LAGARDERE

Perdu Mon Portail Sfr !

2 posts in this topic

Bonjour, <_<

Pas grave, mais...

Depuis hier, j'ai perdu mon portail SFR et INVARIABLEMENT je tombe toujours sur http://www.sfr.fr/home_mobility.jsp

Y a-t-il un souci avec le portail au niveau "global" ou est ce moi qui débloque ? :angry::angry:

Merci de vos conseils

LAGARDERE

0

Share this post


Link to post
Share on other sites

J'ai déjà rencontré ce soucis, ainsi que d'autres personnes. Et je cherche une solution depuis plusieurs semaines.

Quand vous voulez accéder au portail, c'est la page home_mobility qui apparait (portail pour le 3G)

Et même si vous tapez: http://www.sfr.fr/fr/adsl.jsp c'est toujours la même page qui s'affiche ?

De mon côté, j'ai pu tester sur plusieurs ordinateurs (XP ou vista) plusieurs types de connexions (ethernet ou wifi) et avec plusieurs navigateurs: toujours le même soucis.

Si vous pouvez effectuer quelques tests: essayer avec un autre navigateur, tester l'accés au compte en créant un nouveau compte utilisateur sur le pc, ou eventuellement, essayer d'effectuer une restauration système à une date antérieure.

Merci de me tenir informer.

1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • 1. istart GIF 250x250
  • Super promo 300x250