Aller au contenu


Photo
Décodeur TV Classique

[Résolu] Plus D'image Sur La 2 Hd



  • Ce sujet est fermé Ce sujet est fermé
2 réponses à ce sujet

#1 papaoui

papaoui

    Matelot

  • Membres
  • 27 messages
  • NRA:35115FOU
  • Genre:Masculin
  • Ville:FOUGERES-BRETAGNE
  • Modem:Neuf Box 4 FXC

Posté 09 septembre 2012 - 22:01

Bonjour,

Je rentre de vacances, et plus d'image sur la 2 HD.
sur canal, le débit varie (911 affiché), l image se fige, plus de son ...

Qu'e s'est il passé dernièrement ?
Changement de version (de nouveau incompatible avec le courant porteur) ?

autre?

Merci de votre aide.

Papaoui
  • 0

#2 papaoui

papaoui

    Matelot

  • Membres
  • 27 messages
  • NRA:35115FOU
  • Genre:Masculin
  • Ville:FOUGERES-BRETAGNE
  • Modem:Neuf Box 4 FXC

Posté 11 septembre 2012 - 21:21

Sans réponse, j ai tenté une mise à jour puis un rédémarrage de la box.
ET tout semble OK ce soir.

Un mystére SFR de + pour moi.

Demande à cloturer donc ...
  • 0

#3 Cotdaz

Cotdaz

    Admin

  • Admin
  • 36 530 messages
  • NRA:CRR06
  • Genre:Masculin
  • Ville:Nice
  • Modem:neufbox 6

Posté 11 septembre 2012 - 21:25

Bonjour,

Votre souci semblant être résolu, nous fermons votre sujet.

Si vous avez d'autres problèmes/questions, n'hésitez pas à en ouvrir un nouveau.

Merci d'avoir pensé à Justneuf.
  • 0

Justneuf est aussi sur Facebook et Twitter ^^






Aussi étiqueté avec au moins un de ces mots-clés : Décodeur TV Classique

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)