Aller au contenu


Photo

Neuxbox/bloc Alimentation Hs?


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 chamallow35

chamallow35

    Mousse

  • Membres
  • 9 messages
  • Genre:Féminin
  • Ville:Rennes
  • Modem:Neuf Box 4 SER

Posté 10 juin 2008 - 11:18

Bonjour à tous, voila ce matin j'ai essayé de me connecter à internet, mais ca ne marchait pas, j'ai alors vérifié la neufbox, mais je me suis rendue compte qu'elle ne marchait plus, donc j'ai pensé qu'elle était HS, je suis obligée de me connecter au hotspot wifi, mais j'ai quand même essayé de mettre un autre bloc alimentation pour vérifier (même problème ac une freebox), donc la neufbox s'allume mais le voyant alarme clignote, je ne peux pas accéder à l'interface web de ma neufbox, ni me connecter à elle. Que dois-je faire?
  • 0

#2 Axel_SFR

Axel_SFR

  • Membres
  • 1 869 messages
  • Genre:Masculin
  • Modem:Non renseigné

Posté 10 juin 2008 - 11:37

Bonjour,

Vous avez tester avec une alimentation d'une autre NB4 ou d'une freebox ?
  • 0

#3 chamallow35

chamallow35

    Mousse

  • Membres
  • 9 messages
  • Genre:Féminin
  • Ville:Rennes
  • Modem:Neuf Box 4 SER

Posté 10 juin 2008 - 12:06

Bonjour, oui j'ai testé avec un autre bloc alimentation (pas d'un modem) et c'est a ce moment que la neufbox s'est rallumé, mais le voyant principal reste rouge et le voyant alarme clignote
  • 0

#4 Axel_SFR

Axel_SFR

  • Membres
  • 1 869 messages
  • Genre:Masculin
  • Modem:Non renseigné

Posté 10 juin 2008 - 12:33

Le bloc d'alimentation était celui d'une NB4 ou d'une freebox, les deux alimentations sont différentes.
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

2.Campagne TV-728x90-GIF