Jump to content
Justneuf

patrice_salem

Membres
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutre

About patrice_salem

  • Rank
    Matelot

Informations diverses

  • Dégroupage
    Dégroupage total
  • SFR TV
    Non
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 SER
  • Firmware
    NB4-MAIN-R3.1.10
  1. Merci pour votre reponse. Je vais donc revenir sur la solution 2 (nb4 connectee sur port lan du routeur) et appliquer la procedure indiquee dans mon premier lien. Je ferai le test ce week-end et vous tiendrai informer du resultat (ca pourrait aider d autres utilisateurs). Patrice
  2. Il y a un flood quand je branche la nb4 sur un des ports lan de mon lynksys.la nb4 voit bien le decodeur (verifie via l interface de la nb4). Comme explique, je prefere cette solution car je pourrais ainsi acceder au reseau de la nb4 (en 192.168.1.x). Cependant, je n arrive pas a trouver le bon parametrage (sans flood). Quels sont les ports a ouvrir et ou ? (Nb4 ou lynksys). Ou dois je mettre l ip du decodeur en dmz ? (Nb4 ou lynksys). N ayant pu reussir a faire fonctionner mon reseau correctement, je suis passe en wlan (nb4 branche sur le wlan du lynksys, ip du lynksys en 192.168.1.2
  3. Repondu un peu vite...vous parlez de l ip du decodeur a mettre en dmz sur l interface du routeur lynksys (etnon du nb4). Je ne l ai pas fait non plus....
  4. Bonjour J ai lu vos anciens postes sur ce problème...merci pour votre aide. Non, je n ai pas mis adresse en 192.168.5.x du decodeur en dmz sur la nb4. Cela sera-t-il utile car la nb4 ne voit pas le decodeur qui n est pas sur son reseau lan (pas en 192.168.1.x) Le flood igmp devrait m aider peut etre a regler mon problème de wifi qui sature (+impossibilite d acceder au 192.168.1.200) si je laisse le wrt54 en dhcp et que je branche le cable ethernet/cpl sur un port ethernet du routeur et non sur le wan. Cette solution, si elle peut marcher, sera la meilleure car elle me permettra d a
  5. Voici un autre lien en anglais qui traite du probleme: http://nerdboys.com/2012/01/22/how-to-block-igmp-multicast-flood-on-a-wlan-when-watching-telus-optik-tv-iptv/3/ Je pense que la solution se trouve entre les deux postes. La meilleure etant de pouvoir rester sur le meme niveau de reseau que la box (192.168.1.x), afin de pouvoir acceder a mon nas notamment. Quelqu un s y connait bien en parametrage reseau ? Merci
  6. Ce lien pourrait-il repondre a mon probleme ? http://www.dd-wrt.com/wiki/index.php/Setting_up_IPTV_without_impact_to_LAN_and_Wireless_traffic Comment l adapter a ma configuration reseau ? Merci
  7. Bonjour Après avoir lu beaucoup de posts sur le sujet et essayer divers paramétrages, je n'arrive pas à faire fonctionner correctement mon décodeur derrière un routeur Lynksis WRT54G (le décodeur est flashé avec DDWRT Firmware v24-sp2 10/10/09). Mon routeur est relié par prise CPL 500go à ma box. En mettant le routeur en mode dhcp et en branchant le cable ethernet, reliée à la box via ma CPL, sur un des ports LAN de mon lynksys, je peux visualiser sans problème la télé. Cependant, au bout d'une minute maxi, je ne peux plus accéder à l'interface d'admin de mon routeur et la connexion
  8. J ai lu sur d autres posts que des utilisateurs avaient reussi a faire fonctionner deux decodeurs (pas en meme temps), sans l option multi tv... Devoir payer 7€ par moi pour l option multi tv alors que mon debit (4mo) est pas assez eleve... C est un peu cher, non ?
  9. Bonsoir, Non car ma ligne n a pas assez de debit (impossible de s inscrire via l interface en ligne). Je n ai pas l intention d acceder a sfrtv avec les deux box en meme temps. Je veux juste eviter de promener ma box actuelle d une piece a l autre. Une suggestion ?
  10. Bonjour, Je viens d'installer un deuxième décodeur NeufTV sur ma ligne SFR. Ce décodeur va être utilisé dans une autre pièce de la maison. Pour le premier branchement/initialisation, j'ai juste débranché mon décodeur SFR (qui marche parfaitement) et rebranché mon décodeur neuftv sur les mêmes cables (ethernet directement sur la neufbox, voyant tv bien allumé) Après avoir passé l'étape 1 et 2 sans problème, je suis maintenant bloqué sur l'écran suivant : "connexion en cours, 0%". J'ai réinitialisé le décodeur (bouton rouge puis D au démarrage), j'ai changé de port....rien y fait, la mis
×
×
  • Create New...