Jump to content
Justneuf

William60290

Membres
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutre

About William60290

  • Rank
    Mousse
  • Birthday 03/05/1972

Informations diverses

  • Dégroupage
    Non dégroupé
  • SFR TV
    Oui
  • O.S.
    Windows Vista
  • Modem
    Neuf Box 4 SER
  • Firmware
    NB4-MAIN-R3.1.10

Profil

  • Ville
    LAIGNEVILLE
  1. Bonsoir, Oui oui, j'ai fait le 1 le 6 le 9 le 11 et le 13 selon plusieurs forum mais rien n'y fait. J'ai lu hier sur le forum de mettre egalement en IP fixe mais idem j'ai un triangle jaune avec un point d'exclametion me disant que des conexionx existe mais elles sont limitées. J'arrive a passer avec un débit restrein avec le hotpost avec mon iphone mais a 10 cm de la box en wifi normale pas moyens. Il trouve le SSD plein pot mais conexion limitée, j'ai la derniere mise a jour de la NB4 donc si le probleme des ancienes mis a jour a été réglé c'est pas ça non plus. Ca fait 3
  2. Bonsoir, J'ai ce probleme depuis un mois, je me connecte en wifi sans aucun souci, j'ia le maximum de barre en connexion mais aucune bande passante. internet, mail, rien ou presque meme a coté de la box. Le probleme est le meme sur mon ordinateur portable (compaq), sur un mobile samsung, sur un iphone5, sur un ipad1, une wiiU, une wii etc... . J'ai aucun défaut sur la box, j'ai fais a plusieur reprise le bouton reset de la box, suite a ça , ça refonctionne quelques minutes et puis ça recommence. J'ai meme essayer de filtrer un appareil en mettant l'adresse mac dans la box m
  3. Je suis passé a la maison en fin de compte... J'ai refait l'appairage des CPL et tout est nickel j'ai même le double flux en SD ce qui va me permettre d'enregistrer une chaine en en regardant une autre... Ce que je comprend pas c'est malgrés un defaut d'appairage des CPL j'avais aucun souci a capter la TV...... mis a part les nouvelles chaines... Je suis pas un pro des CPL, mais bon ça fonctionne c'est l'essentiel. Un grand merci a tous et joyeux réveillon de St Sylvestre. Cordialement
  4. Je vais donc essayer les deux solutions proposé l'une après l'autre et je vous tiens au courrant mercredi.... (je suis pas chez moi...) Merci encore pour votre aide. Ps: pour réinitialiser les CPL (ce sont des LEA) j'appuis sur le bouton sur le coté, ou je les débranches et les rebranches ?
  5. INFO TV Débit TV 2436 Kbps Flux TV 0K Paquets 808423 Paquets perdu 21 Pure pixel 100% Paquets PP demandés 24 Paquet PP reçus 21 Paquets perdu au final 0 INFOS LIGNE ET MODEM Débit de synchro 6144 Kbps Taux de CRC 6/H modele modem NB4 adresse Max 00-17-33-EF-8D-40 Version logiciel 3.0.10 Temps d'activité 1 jour INFO DECODEUR Modèle Sagem Premium adresse mac 00-25-15-CE-OB(0B?)-20 ID C/A 081-744-997-517 Version logiciel 12.3.8 Temps activité 1H08mn (j'ai
  6. Bonjour, Je parle bien des chaines TNT via l'ADSL , quand je tape les n° 20 a 25 le bandeau de gauche s'ouvre et se cale devant la 19 (Ô), ce qui est curieux c'est que la date de la dernière mise a jour de la configuration date du 22/11/2012 et la dernière mise a jour logiciel du 11/11/2012 dans la Box TV, je suis pas sur que ce soit bon et pourtant quand je relance la mise a jour rien ne change... Lors de la mise a jour il me dit code erreur C04, que les boitier CPL fonctionne correctement mais le debit de la connexion est trop faible (erreur C04), je fais continuer et tout rentre dans
  7. Bonjour, J'ai eu la mise a jour avec la nouvelle numérotation des chaines sans aucun souci. Du coup j'ai parametré mes favoris car sinon les chaines musics sont trop loin... Depuis j'ai fait plusieurs redémarages/mise a jour etc... mais quand je veux ajouter les nouvelles chaines TNT dans les favoris elles n'y sont pas. Quand je désactive les favoris pour voir toutes les chaines elles n'isont pas non plus. J'ai également fait un reset de ma NB4 mais rien n'y change... j'ai pas les nouvelles chaines TNT, quelqu'un a t'il une solution pour moi? Un grand merci d'avance Cordiale
×
×
  • Create New...