Jump to content
Justneuf

Fuka

Membres
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Fuka

  • Rank
    Mousse

Informations diverses

  • SFR TV
    Oui
  • Modem
    neufbox 5
  1. Enfin bon c'est deja mieux qu'au debut, je pense que je changerai la prise de la box pour brancher sur la prise FT.
  2. C'est bon après l'avoir retirer comme me l'a demandé dépanheur mon débit s'est largement amélioré: http://www.speedtest.net/my-result/3900719587et avec le décodeur TV allumé: http://www.speedtest.net/my-result/3900719587. Mais maintenant j'ai mon deuxieme probleme qui persiste... Celui du décodeur TV, lorsque je l'éteins je ne reçois plus de connexion, je suis toujours obligé de débrancher et rebrancher ma box..
  3. Bonjour, Excusez mon retard! J'attendais le moment où personne n'était à la maison pour verifier la prise, la voici: http://puu.sh/cMhd5/052f8cb278.JPG. Apperement il y a une balise RC mais à deux branche, je me susi renseigné et s'il y a deux branche on a pas besoin de la retirer, donc maintenant je ne sais pas d'où vient mon probleme! TT^TT
  4. Mais la Prise RT que vous m'avez demander, je vois pas où je peux la trouver, et qu'est ce que la prise d'arrivée FT? (désolé je manque de language au niveau électronique...)
  5. Bonjour, Je souhaiterais en savoir plus sur la cause de mon faible débit qui dure depuis quelques mois, je ne connais vraiment pas le rayon de l'adsl ou des box mais je peux vous fournir le speedtest ( http://www.speedtest.net/result/3894754118.png) suivit d'une perte de connexion avec la wifi lorsque le décodeur TV est éteint pour la rétablir, je débranche et rebranche la box, mais ça commence a devenir embêtant! Si vous auriez des conseils ou des manipulations, je suis preneur, s'il vous plait! Cordialement, Fûka.
×
×
  • Create New...