Jump to content
Justneuf

Lazarus

Membres
  • Posts

    130
  • Joined

  • Last visited

Informations diverses

  • Dégroupage
    Dégroupage total
  • SFR TV
    Oui
  • O.S.
    Windows XP
  • Modem
    Neuf Box Trio3D
  • Firmware
    V1.7.19_AV225165

Profil

  • Ville
    ANNEMASSE (74)

Contact Methods

  • NRA
    CHA74
  • Site Internet
    http://

Lazarus's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour Ici à Annemasse (74) je ne prends (presque) plus aucune chaine HD par l'option ADSL HD dans le menu "réglages" du bandeau d'info de la chaine. Chaines concernées (qui fonctionnaient en HD): France2 HD, FR3 HD, ARTE HD, Direct 8 HD, NRJ12 HD L'option ADSL HD est toujours présente dans le menu "réglages" mais quand on la sélecte on a un écran noir (et pas de son). Les mêmes chaînes fonctionnent OK en choisissant l'option ADSL (pas en HD, évidemment) Ce ne doit pas être un problème de débit sur ma ligne, car TF1, M6 et BFMTV continuent à fonctionner OK en HD, avec un débit (et une qualité d'image) OK. Je ne sais pas exactement depuis quand, mais ce doit être depuis hier ou aujourd'hui. Quelqu'un peut-il me dire ce qui se passe ???
  2. Ben, moi aussi ... mais pour regarder une chaîne et en enregistrer une autre, ça ne va pas bien Et puis quoi, avec la 9TV, ça marchait jusqu'à ce que SFR décide unilatéralement de supprimer les chaînes 8xx. Les chaînes en question sont même correctement détectées lors de la recherche, mais on ne peut plus les accéder ...
  3. Le problème est signalé mais pour la résolution du problème ?.... Merci pour l'info.
  4. Bonjour. J'ai un problème depuis quelques jours, autant que je puisse en juger c'est depuis que l'on peut regarder les chaînes HD avec le même numéro qu'en SD (donc que la numérotation des chaînes a changé quelque peu). Mon problème est le suivant: les chaînes TNT sont bien détectées et sauvegardées lors de la recherche, mais comment fait-on pour les sélecter ??? Les chaînes 8xx qui étaient dédiées TNT (800, 801, 802, etc...) ont apparemment disparu, y compris dans la liste des chaînes. Il faut que je précise que là ou je suis (74 Annemasse), nous n'avons pas encore la TNT française, par contre nous recevons les chaînes suisses (SF1, TSR1, TSR2, TSI) en DVB-T (donc en TNT), et c'est le seul moyen de les recevoir car elles ne sont pas diffusées en analogique, la Suisse ayant passé au tout-numérique depuis longtemps (et bien sûr elles ne sont pas proposées par NeufBox TV). Je répète donc ma question: comment fait-on (quel numéro ?) pour accéder ces chaînes qui sont correctement détectées lors de la recherche TNT ?
  5. Bonne nouvelle, pour moi depuis peu, le problème a l'air réglé. Il y a eu pas mal de changements de niveau de firmware NeufTV ces derniers temps, je suppose que Neuf "expérimentait" du code. Bon, alors pour moi maintenant (Firmware 4.7.37-8) la valeur qui va bien pour les chaînes en 4/3 (la majorité) est "Elargi" dans la barre d'infos, onglet "réglages", section "Format" Ceci pour une TV 16/9 Full-HD Samsung. Pour les chaînes qui diffusent en 16/9 natif, je n'ai aucun choix dans l'onglet "réglages", et l'image est correcte en 16/9. Maintenant donc, le fonctionnement, pour moi est absolument correct. Bravo et ne changez plus rien, merci ...
  6. Tout à fait, et pour que le fax contrôle la ligne (derrière la 9box) il faut penser à brancher le fax devant le téléphone (entre la 9Box et le téléphone). Sinon, le fax ne pourra pas "prendre" la ligne. En général, les fax (je parle des appareils, pas des modems, bien évidemment) sont livrés avec une prise téléphone "gigogne" exprès pour ça (on enfiche le téléphone dans la partie femelle de la prise gigogne.
  7. C'est presque ça: en fait au moment de l'installation initiale du décodeur Neuf TV HD, j'avais choisi 4/3 parce que le téléviseur, à l'époque, était en 4/3. Mais depuis que j'ai changé de téléviseur (pour un 16/9 Full-HD, branché sur HDMI) le Neuf TV HD reconnaît tout seul (je ne sais pas comment) que le tV est 16/9, et je ne peux pas avoir 4/3 dans le "Format TV" du Neuf TV HD. Cette option n'est pas acceptée (si je voulais la spécifier), c'est forcé à 16/9, ce qui convient de toute façon pour le TV tel qu'il est. Oui, en fait j'ai l'impression que malgré la connexion HDMI, qui permet en principe l'échange d'informations de format dans les deux sens, le linux qui est dans le décodeur Neuf TV HD et celui qui est dans le téléviseur (si, si, ce sont deux pingoins) ne se comprennent pas trés bien. Actuellement, avec les meilleurs réglages que j'ai pu trouver (HDMI 1920x1080i et 16/9 sur Neuf TV HD, "16/9 auto" sur la TV): - sur TV antenne analogique, toutes les chaînes sont affichées en plein écran, mais les programmes en 4/3 sont légèrement déformés, sauf si je force la TV en 4/3. - sur TV antenne numérique (TNT) les chaînes sont affichées en plein écran, apparemment sans déformation ... mais en fait je ne sais pas, car je n'ai pas la TNT française ici, seulement la TNT suisse, et il est possible qu'ils diffusent tout en 16/9, comme France 2/4/5. - sur lecteur DVD et enregistreur DVD (tous deux configurés avec un format TV 16/9 sur la sortie Péritel vers la TV), tout est affiché en plein écran. Pour les programmes enregistrés (sur l'enregistreur DVD) en 4/3, j'ai aussi une légère déformation que je peux corriger manuellement en forçant la TV en 4/3. - sur Neuf TV HD (donc sur l'entrée HDMI du téléviseur) la plupart des chaînes sont en 4/3, et s'affichent en 4/3. Seules les quelques chaînes qui diffusent réellement en 16/9 (y compris, heureusement, toutes les chaînes HD) s'affichent en plein écran. Mais là, je n'ai plus le choix, je ne peux pas par exemple forcer une chaîne 4/3 en plein écran comme la TV sait le faire toute seule sur les chaînes antenne analogiques. Si j'essaye de forcer la TV en 16/9, une image s'affiche bien en plein écran mais elle est tronquée en haut et en bas (elle déborde de l'écran).
  8. Bon, j'avais exactement le même problème, j'ai essayé ça, et c'est tout faux: - règle ta télé dans un format "Plein écran" tu veux dire, règle la télé pour avoir l'image en plein écran ... sur ma télé, ça s'appelle "zoom", et ça force effectivement l'image en plein écran. après ça, quand je passe dans le bandeau info, onglet Réglages: 1. le bandeau info est tronqué par le bas (il déborde de la zone affichable) mais pas l'image de la chaîne tv !!!! 2. c'est sur France 2 que j'ai le bouton rouge, et là le choix est entre "zoom" et "panorama" (pas de "normal", ça serait trop facile). sur France 3 je n'ai pas de bouton rouge (pas de choix "Format") 3. quand j'ai le choix entre "zoom" et "panorama" c'est "panorama" le bon choix: "zoom" tronque l'image sur les côtés (l'image déborde de la zone affichable à gauche et à droite). Maintenant, quand je laisse la TV sur son réglage normal, qui chez moi s'appelle "16/9 auto" (d'après la doc, c'est un réglage qui doit afficher le 16/9 en plein écran, et en principe aussi afficher le 4/3 en plein écran (au prix probablement d'une modification de la forme des pixels, mais cela n'est pas vraiment apparent à l'écran): - France 2 (la chaîne TV) s'affiche sur toute la largeur, mais pas sur toute la hauteur de l'écran. On obtient en gros le même effet qu'avec un film en 16/9 sur un écran 4/3. Mais le bandeau info s'affiche lui en plein écran (il déborde l'image de la chaîne vers le bas ...) Côté réglages NeufTV, pareil qu'avant: j'ai le choix entre "zoom" et "panorama" mais "zoom" me tronque l'image sur les côtés. - France 3 (la chaîne TV) s'affiche en plein écran, et le bandeau info aussi. Pas de réglage de format dans le bandeau info, onglet réflages. Je précise que ma TV est un 16/9 Full HD (Samsung LE37A577). Enfin, il est effectivement possible que la TV y soit aussi pour quelque chose, car j'ai un comportement similaire sur l'entrée antenne avec des chaînes analogiques: suivant les chaînes, j'ai du 16/9 "raccourci" en haut et en bas, ou du plein écran. Sur les chaînes numériques (décodées par le décodeur TNT intégré à la TV) je suis toujours en plein écran.
  9. D'après mon expérience personnelle, la qualité d'image par 9 TV (par l'ADSL) est égale à celle de la TNT (et bien supérieure à celle des émissions hertziennes analogiques). C'est à peu près la qualité d'un DVD normal. Bon, ce n'est pas de la HD (sauf pour A2 et Arte) mais c'est déjà pas mal ...
  10. Oui, mais ceci veut dire que tu as un modem (56k) intégré dans le PC (portable ?). Si ça n'est pas le cas, il faut installer un modem, il y en a différentes sortes: PCI, externe série, externe USB, etc... On peut aussi brancher un fax (oui, l'appareil ...) sur la 9Box, et en général ça marche (en fait ça dépend du modèle de fax).
  11. Bonjour à tous. Le titre pose la bonne question. J'ai acheté récemment une TV Full-HD, qui fonctionne parfaitement en HD avec les chaînes HD du bouquet Neuf (et avec celles qui ne sont pas HD aussi, bien entendu). Le décodeur Neuf TV HD est relié à la TV via un câble HDMI 1.3 Mais la TV ne commute pas sur l'entrée HDMI quand j'active le décodeur Neuf TV HD, alors que ça fonctionne correctement sur les entrées Péritel de la TV (par exemple quand je démarre mon lecteur DVD, qui est relié à la TV par câble Péritel). Ceci m'oblige à changer la source sur la TV avec la télécommande de la TV chaque fois que je veux passer d'une chaine TV hertzienne (par l'antenne) à une chaîne diffusée par NeufTV, et c'est assez lent :( D'après le support Samsung (fabricant de la TV) ça devrait marcher, mais uniquement si le périphérique branché sur l'entrée HDMI (en l'occurence le Neuf TV HD) supporte le protocole CEC (protocole de commande sur liaison HDMI). D'où ma question, ce protocole est-il supporté par Neuf TV HD, et sinon, peut-on espérer qu'il le sera un jour ? Pendant que j'y suis, une autre question: pourquoi n'y a-t-il pas l'option "1920x1080p" dans la configuration Neuf TV HD ? Merci de vos réponses.
  12. La 9Box (et le routeur qui est derrière) sont tous deux en mode routeur et l'ont toujours été, même quand j'avais l'ancien décodeur 9TV. Si j'ai marqué dans le profile que je n'utilise pas le Wifi, ça veut dire que je n'utilise pas celui de la 9Box. J'ai bien le(s) PC(s) normalement connectés en Wifi, mais sur le routeur (qui lui-même est connecté en Ethernet sur la 9Box). Ce que j'appelle "arrêter la session internet du PC", c'est en fait quand j'arrête la session Ethernet sur la 9Box, 2 cas possibles: - si le PC est directement relié sur la 9Box en Ethernet, c'est quand j'arrête le PC. - si c'est le routeur qui est relié en Ethernet sur la 9Box, c'est quand j'arrête le routeur (ce que je fais habituellement après avois arrêté le PC). Dans les deux cas, la session TV-ADSL (si elle est active) a un "hoquet" pendant 2-3 secondes, après quoi elle reprend comme si de rien n'était ...
  13. Bon, après plusieurs tests: 1. le problème TNT vient bien du routeur, car: - il ne se manifeste pas, routeur éteint (même si le PC est connecté directement en Ethernet sur le 9Box) - il se manifeste dès que le routeur est allumé, même si celui-ci n'est connecté à rien du tout (Ethernet ou Wifi) 2. l'autre problème que j'avais (interruption de la connexion 9TV quand j'arrête la session Internet du PC) ne provient pas du routeur, car ce problème se manifeste aussi quand le PC est directement connecté en Ethernet sur la 9Box, le routeur étant éteint. Que faut-il faire ??? Pour le 1. on peut à la rigueur envisager de blinder le 9TV avec des feuilles d'alu (pas question évidemment de blinder le routeur, il ne servirait plus à rien ...) Mais pour le 2., alors là je ne sais guère quoi faire ... Il reste que, à configuration identique, je n'avais aucun de ces problèmes quand j'avais mon ancien décodeur 9TV (non HD)
  14. Merci au forum et aux Corp9, demande traitée (rapidement) et résultat parfait. :clap:
×
×
  • Create New...