Jump to content
Justneuf

saujon17

Membres
  • Posts

    25
  • Joined

  • Last visited

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows XP
  • Modem
    Neuf Box 4 FXC

Profil

  • Ville
    Charente Maritime

Contact Methods

  • NRA
    17421SAU
  • Site Internet
    http://

saujon17's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonjour, Aprés avoir effectué une MAJ vers la nouvelle version je me suis vu interdire toute manip de retour malgré ma demande car il y a des incohérences dans cette nouvelle version. J'ai perdu aussi toute la programmation que j'avais paramétré dans la bagarre . Je souhaitais savoir si d'autre personnes avaient constatées que l'accès à la touche " 16/9" de la zapette était inopérant. Pas très important direz-vous sauf que maintenant je ne peux plus supprimer les fameuses barre 4/3 verticales et celles du 16/9 horizontales et malgré avoir trifouillé dans les parametres de la nouvelle application. Attente donc de retour Slts
  2. Bonjour Dany62 J'ai la même topologie de réseau ainsi que les mêmes caméras Heden . J' ai observé aussi ces mêmes problèmes . Ils faut savoir que lors d'une coupure réseau ERDF le routeur de la NB4 s'éteint '( normal me direz-vous ) sauf qu'au moment de la réinitialisation secteur il faut que le logiciel des cameras soit relancé qu'après et après seulement que la NB4 soit "active" sinon il y a pas de connexion possible ( problème récurent lors de l'apprentissage d 'un réseau entre le maitre avant l'esclave le maitre étant la box ) Conclusion Il n'y a pas de synchronisation pérenne lors d'un On / Off de l’énergie > d'ou manque de fiabilité de service en cas de surveillance . Il faut comme précisé,effectuer un "master reset" Solution Alimenter votre 9 box à travers un UPS ayant une capacité de bonne valeur qui conservera assez d'énergie pour occulter la coupure vue par la box . A la relance votre box sera tjrs en état maitre le reste du réseau en esclave . Dit autrement , au moment de la phase de réinit secteur de la camera, le routeur intégré de celle-ci verra la box et se synchronisera à nouveau sans avoir a débrancher quoique se soit . Tout ceci est vrai sauf sur une coupure secteur longue vidant totalement la batterie l'UPS J'ai cette solution depuis RAS @+
  3. Bonjour , Une évolution sur ce sujet J'ai pu mettre en évidence le problème rencontré. Il s'agit en fait non pas d'un verouillage par logiciel du decodeur comme supposé mais d'un soucis venant du CPL qui ne gère pas la "QOS". En effet celle-ci n'est plus sous contrôle du logiciel Powerline comme l'était la version précédente, de plus cette version ne fonctionnait qu'en affectant que 85 Mps aulieu des 200 Mps de dernière génération. Explication simplifiée : Le tuyau de la box doit fournir un flux de 2 à 2.7 mgbs pour que fonctionne correctement le décodeur et les paquets reçus en mode HD Cette bande passante étant finie il faut pouvoir splitter ce flux pour deux points de livraison Lorsque que l'on connecte n+1 décodeur par la fiche RJ45 aux CPL ( QOS géré automatiquement ) toute la bande passante est affectée au premier décodeur découvert sur le réseau > il ne reste plus rien pour les autres CQFD Ceci est mis en évidence en injectant en même temps le flux video par les fiches PC2 ou PC3 sur un décodeur ( en effet toutes les sorties RJ45 de la NB4 délivrent le flux streaming vidéo ) et la connexion CPL pour l'autre Il ne me reste plus qu'a changer de type de CPL soit en achetant un CPL a double sortie ( chaque canal affectant séparément sa bande passante soit en achetant des CPL manageable en QOS . Je cherche le bon CPL mais si quelqu'un a des idées je suis preneur @+
  4. Merci pour cet avis MUFCATOR qui me semble pertinent car j'en étais à ce genre de réflexion. Avant le changement et l'utilisation de la nouvelle interface je n'avais aucun problème . Je n'ai bien pris aucun abonnement . Maintenant comment faire pour un retrofit vers la version antérieure et ainsi valider ce verrouillage ? Cordialement
  5. Bonjour a tous , La topologie de mon réseau : NB4 + 3 CPL +2 decodeurs TV ( salon + ch1 ) Dans cette config je pouvais distribuer 2 écrans de TV en même temps avec 3 CPL DHP 302 DLINK pas de problème avec bien sûr un ajustement de la qualité en "Normal " pour réduire la bande passante de chacun Je suis passé suite a 1 CPL hs à 3 CPL DHP 306 DLINK plus moderne et au changement de l'interface des 2 deco SFR . Depuis j'observe : dès la mise en circuit d'un decodeur A sur une chaine , le décodeur B se verouille sur cette même chaine donc plus de navigation possible et ce avec les réglages précédents Après verification de la qualité du signal reçu je lis : "pas de signal vidéo" ( pas de flux reçu autre que la chaine visionnée sur l'autre decodeur ) Je cherche à comprendre pourquoi ce verouillage . J'ai comme l'impression que dès qu'il y a un decodeur ente en action il capte (depuis la nouvelle version du soft de l'interface ) toute la capacité de la sortie Video de la neufbox4..... Que penser de tout celà @+
  6. Bonjour à tous , Au vu des nombreux posts relatant de problème d'utilisation des fonction magnéto du décodeur TVHD avec un disque dur externe, je souhaiterai savoir si il y a déjà eu au moins une expérience réussie pour savoir si je suis le seul qui ne réussisse pas à le faire fonctionner. Slts
  7. Bien vu pour le formatage , j'ai découvert entre temps et avant votre réponse que le disque devait être formaté en EXT2 Linux ce que j'ai fait depuis mais cela n'a rien changé ( voir post précédent )
  8. Bonjour , Tout ceci a été déjà fait . Mon disque est parfaitement détecté. J'enregistre mais je ne vois rien sur le disque en fin d'enregistrement, par contre je lis très bien les fichiers déjà existants. J'essaie de suivre le manuel page 7 rubrique "Contrôle du direct"et cela ne fonctionne pas comme cela est décrit!!La zapette ne répond pas aux ordres tels que décrits. Slts
  9. Bonjour , J'essaie de faire fonctionner l'enregistrement d' émission sur disque dur externe à l'aide des fonctions du "Médiacenter 911". Décodeur TV HD version logiciel : 4.7.46-13 du 13/12/2010 Description des éléments fonctionnels : 1) DD avec alim externe 2) Format FAT 32 3) détection du DD dans les options médiacenter 4)Lecture possible des différents médias et images Ce qui ne va pas : Impossible d'enregistrer une émission en suivant les deux méthodes du livret fourni: immédiate bouton "REC" ou par choix démarrage "Guide" Merci pour toute aide et Meilleurs vœux 2011
  10. DF>Dekkart Je n'ai rien à démontrer sauf qu'a faire savoir qu'un temps de latence trop long pour un réseau ethernet est préjudiciable à toute application nécessitant un MTU et RWIN optimisé ( fluidité dans l'affichage de page web par exemple, ou d'application client serveur ce qui est mon cas dans l'appli WENGOPHONE). Mais je ne voudrai pas me prendre pour le professeur Cyclopède et j'arrêterai là mon cours sur l'optimisation des réseau IP. @+
  11. Merci à Dekkart pour cette Lapalissade ! En revanche,merci à tous de me faire savoir si vous avez ce même problème afin de mener une action auprès de 9T. Slts
  12. Bonjour à tous , J'observe un temps de latence tres élevé sur ma ligne( à comparer avec un ping sur la concurencence) NRA Code : 17421SAU - SAU17 Microsoft Windows XP [version 5.1.2600] © Copyright 1985-2001 Microsoft Corp. Envoi d'une requête 'ping' sur neuf.fr [212.30.118.74] avec 32 octets de données : Délai d'attente de la demande dépassé. Délai d'attente de la demande dépassé. Délai d'attente de la demande dépassé. Délai d'attente de la demande dépassé. Statistiques Ping pour 212.30.118.74: Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%), C:\Documents and Settings\DF>ping orange.fr Envoi d'une requête 'ping' sur orange.fr [193.252.149.30] avec 32 octets de donn ées : Réponse de 193.252.149.30 : octets=32 temps=61 ms TTL=246 Réponse de 193.252.149.30 : octets=32 temps=61 ms TTL=246 Réponse de 193.252.149.30 : octets=32 temps=61 ms TTL=246 Réponse de 193.252.149.30 : octets=32 temps=60 ms TTL=246 Statistiques Ping pour 193.252.149.30: Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%), Durée approximative des boucles en millisecondes : Minimum = 60ms, Maximum = 61ms, Moyenne = 60ms Qu'en penser? @+
  13. Bonjour à tous , J'interviens pour le compte de mon oncle , un gentil monsieur de 81 printemps qui s'est fait voler sa ligne par un intervenant de FT depuis novembre. Après maintes relances par courrier et tph à la hot ligne sa ligne ADSL n'est toujours pas réactivée . Que faire ? Ps : je réponds à toutes demandes de référence par MP @+
  14. Bonjour à tous , Je suis surpris qu'il y ait encore des problème avec les pages perso de 9T.Mais comme je l'avais déjà signalé dans un de mes postes que mon tuto ne répond en rien à des problèmes endogènes de 9T. S'il y a panne sur la plateforme ( serveur DNS ou autres ) ce n'est pas avec cette méthode que refonctionnera vos sites... qu'on se le dise ! Pour ma part je n'ai rien observé de défaillant depuis mon coup de gueule.Affaire à suivre donc. @+
  15. Bonjour Bastien , Je suis venu voir par hasard sur le forum pour me rendre compte des amélioration de l'adressage des pages perso. J'ai vérifié par rapport à mon site Visiter mon site: ilestlibrearnaud RAS. Conclusions: Il se peut qu'il y ait un problème sur votre adressage déclaré dans votre espace personnel.La technique consiste à effacer cette url (donc à effacer la totalité de votre site) et la recréer à l'identique car il arrive parfois que les profiles de la base de données du serveur web ( IIS Microsoft ) NEUF gérant le pages persos soient corrompus. Méthode : Il faut impérativement avoir sur sa machine une copie de l'ensemble du site de sa "page perso" sinon point de salut Supprimer sa page perso, à partir de son espace personnel Recréer sa page perso, avec le même identifiant pour retrouver son ancienne URL Réinstaller de nouveau son site sauvegardé sur sa machine par la procédure FTP Vérifier par un navigateur que l'URL pointe bien sur votre page perso J'ai eu ce même problème une fois que j'ai résolu par cette methode @+
×
×
  • Create New...