Jump to content
Justneuf

flop

Membres
  • Posts

    79
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by flop

  1. Bonsoir voici la réponse que j'ai eusuite à l'offre d'échange. Sauf que... suite à un litige avec le Neuf, (location du modem facturée plusieurs fois) , le modem m'a été offert à titre de dédomagement ainsi qu'un ajustement de mes factures. (CF facture 0000636374062006 du 16/06/2006 et facture 0000777075082006). Depuis je ne loue plus de modem comme l'atteste mes factures depuis cette date. (bon le dossier est bien plus complexe mais je simplifie car c'est un litige qui a trainé.... mais trainé ... D'tfaçon, les corps ont tous les éléments dans mon dossier) En outre, suite un appel en hot-line en novembre 2006, ma correspondante m'a bien confirmé que je suis désormais propiétaire de mon modem J'ai heureusement gardé l'ensemble des éléments car je crains que Neuf ne me réclame un jour ce modem. A défaut du changement de modem, (je suppose qu'il est désormais trop tard...) je souhaiterai que mon dossier soit mis à jour Merci d'avance
  2. Eh bien si j'ai bien compris, le traitement est en cours. Donc personne à priori ne siat encore si sa demande est acceptée ou non
  3. Bonjour à tous, Je repose mes questions : il y avait-il d'autres critères que ceux ennoncés pour pouvoir obtenir l'echange ? De quelle manière seront nous prévenus si l'échange est accepté ou pas ? Merci d'avance pour vos réponses
  4. Bonjour à tous Euh ma question portait sur la manière dont nous serions avertis et sur les critères de selection ... C'est p'tête inutile de faire une liste de ceux-qui-n'ont-pas-eu-de-news-au-sujet-du-remplacement ^^ En tout cas, c'est un p'tit peu trop tôt. Quand le Pêre Noël passe, faut pas rouspeter si il a 30 secondes de retard.... Et puis nous avons bien tenu jusqu'ici avec nos Trio ... (mais bon on va pas attendre non plus trop longtemps hein ? ^^)
  5. Bonjour à tous, dans la même série : Je peux acceder à la gestion de mon compte, mes factures etc ...mais je ne peux pas supprimer mes adresses mails secondaires. Depuis un moment, je reçois ce beau message : Echec de la suppression de votre adresse email. Veuillez réessayer ultérieurement. J'ai reussi cependant à supprimer les pages perso associées, mais pas les comptes. Comment procéder ?
  6. re bonjour, voici le lien : http://www.justneuf.com/Offre-Neufbox-Sfr-...ais-t96037.html mon premier post date du vendredi 03 avril 2009 à 19:39. Je ne retrouve pas mon second post (qui précisait que j'avais complétét mon profil suite à une demande de Tony) J'espere ne pas m'être trompé quelque part voilà voilà
  7. Je remplis les critères (Neuf Box achetée, post sur le bon sujet, dans le bon forum, avant la cloture du sujet et profil complété) mais je n'ai pas eu de réponse (ni positive ni négative), je suppose donc que je n'ai pas été retenu ... il y avait-il d'autres critères ? mmmm par l'espace client, on me demande 49 € de PAF oO
  8. Bonjour à tous Peut-être une question idiote... mais comment savoir si notre "candidature" a été retenue pour l'offre d'échange ? Bon WE et ne soyez pas sage
  9. Bonsoir à tous Je serais aussi interessé pas l'offre de changement de modem. Je possede un Trio C. Merci
  10. Ok je comprends bien Mais qu'y faire? Je ne connais aucun moyen de prévenir sans debourser les services de 9T. Je refuse de reteléphoner une nouvelle fois à la Hot-Line car je ne suis pas à l'origine du disfonctionnement et que mes paramètres sont OK. Je trouve cela assez scandaleux de devoir payer 0,34 € la minute pour régler un problème qui est du ressort de 9T.C'est ce dernier qui ne fournit pas le service correctement et ce serait aux clients de payer à nouveau pour que le service normal soit rétabli et pour prévenir 9T de ses propres disfonctionnements C'est raide et pour moi c'est une forme d'*****. (Mais je sais que c'est ideme pourl'ensemble des providers..)
  11. bah je laisse tomber Vou pouvez mettre ce message en réglé
  12. Ok j'ai compris Non j'ai déjà essayé et c'est kif-kif. Il semblerait que ce soit un poblème courant chez Neuf vu le nombre de post à ce sujet.
  13. Excuse-moi mais je comprends pas l'interet de mettre un adresse mail complete On met soit une ip, soit smtp.truc.machin non ?
  14. Bonsoir, Si tu parles de l'IP du smtp de 9T, c'est pareil... :(
  15. Bonsoir à tous Ben le retour pour de nouvelle aventure J'ai quelques soucis pour envoyer des mails de plus de quelques Ko sur le smtp.neuf.fr (84.96.92.4 - smtp.mgp.neufgp.fr ) Je suis un peu largué sur ce problème voici un log d'exemple pour un mail de 37 Ko Sat, 22.04.2006 18:56:03 : Protocol: 220 Smtp.neuf.fr -- Server ESMTP (Ready) Sat, 22.04.2006 18:56:03 : Protocol: 250-Smtp.neuf.fr 250-8BITMIME 250-PIPELINING 250-DSN 250-ENHANCEDSTATUSCODES 250-EXPN 250-HELP 250-XADR 250-XSTA 250-XCIR 250-XGEN 250-XLOOP 14EE5641B080DADF2BD3773857DDAD89 250-ETRN 250-NO-SOLICITING 250 SIZE 0 Sat, 22.04.2006 18:56:03 : Protocol: 250 2.5.0 Address Ok. Sat, 22.04.2006 18:56:04 : Protocol: 250 2.1.5 XXXXXXXXXXXX@yahoo.fr OK. Sat, 22.04.2006 18:56:04 : Protocol: 354 Enter mail, end with a single ".". et puis plus rien Enfin cela se termine par une erreur 10054 (Connection reset by peer....) Je fais partir mes mails avec Janaserver. J'ai donc installé thunderbird sur le serveur et envoyé le même mail en direct : idem (NB le pop fonctionne Ok dans les deux modes) Seul des petits mails passent 1 ou 2 ko Cela fonctionne impécable avec d'autres SMTP Quelqu'un aurait-il une idée SVP
  16. Mea culpa mea culpa mea maxima culpa !!!!! :blush: Ben c'est ma config qui foirait et j'ai fait deux fois la même erreur ! Omegatron, tu avais raison, c'était des mauvais DNS (en fait les anciens du neuf...) Je l'ai pas fais espré je l'refrais pu :( enfin tout les pop fonctionnent, tout les smtp sauf celui du neuf mais je dois encore merder quelque part.
  17. ..toujours au même point ce midi Cela fait 4 jours... ah si !!! Il n'y a plus le message avant de contacter la hot-line... :angry2
  18. Voilà voilà...C'est fait Bizarre test de l'ip dela 9box ==> MAC • Résultat de la requête IP vers Adresse MAC sur 88.xxx.xx.xx le 2006-04-21 à 19:28 : Adresse IP (ou nom d'hôte) invalide ou dispositif réseau inaccessible. Si cela peut aussi aider... :(
  19. Eh il était beau mon crobard ! Ben mon ip est 88-1XX-XX-XX.adslgp.cegetel.net (résolution du firewall..) c'est bien un IP 9T/Cégetel... (testée en DNS et reverse DNS) parfois le cas avec des plages d'adresses Cegetel qui n'ont pas été mises à jour comme étant gérées par 9T Serait-ce une piste et que faire dans ce cas ?
  20. Eh bien j'avais la becane en direct , derriere le modem (ethernet). Donc là pas besoin de reverse-dns ? me semble t- il C'est un configuration basique @===>9Box===>PC (enfin si j'ai bien compris la question... ) lorsque tout est branché cela donne ceci @ ║ ║ 9box ║ ║ Firewall ║ ║ Firewall/Janaserver/passerelle ║ ║ ╔=>poste 2 switch==>poste 1 ╚=>DNS bind9 ║ (avec zone inverse) ╚=>DHCP /datas Si cela peut aider....
  21. Becane en direct et c'est idem pas pop ni de smtp....
  22. (euh j'ai bien bien cliqué sur bouton rouge Jeumeu ) J'avais déjà chanré 2 IP externe non 9T sur mon DNS. Jai testé avec et sans Je ne sais vraiment si on peut l'appeler "proxy-cache" car il est sensé faire aussi DNS pour mon domaine (bon ce n'est encore mis en route) . Il fait les 2 kwa (Bind9). Je l'ai même coupé pour voir bah je vais essayer avec uen bécane en direct... :( Cela serait tellement plus simple de se dire c'est 9T ...rhhaaa
  23. Edit par Jeumeu : inutile de citer le post juste précédent; utiliser le bouton répondre rouge; merci Si tous les serveurs [...] . tu parles des miens ou ceux du neuf ? Bon j'e viens de vider le cache de mon serveur DNS, j'ai vidé le cache du proxy, du firewall et d'une station. Pas de pbs sur la résolution IP , traceroute OK, plus de ping!!! J'ai bidouillé pendant 36 h avant d'en arriver à la conclusion que cela venait de 9T...confirmée par l'appel en hot-line Je cromprends rien et ça commence à me gaver. C'est un peu long comme panne Pour un conseil, vu les symptomes esct-ce que cela vaut le coup de monter rapidement une bécane light et tester en amont, directement sur la neuf-box ?
  24. Ok extrait de mon log pop_prot : Fri, 21.04.2006 12:21:36 : Server 9: pop.neuf.fr Fri, 21.04.2006 12:26:27 : Server 1: pop.neuf.fr Fri, 21.04.2006 12:26:48 : Connection impossible au serveur: "pop.neuf.fr" Fri, 21.04.2006 12:26:48 : Server 2: pop.laposte.net Fri, 21.04.2006 12:27:09 : Connection impossible au serveur: "pop.laposte.net" Fri, 21.04.2006 12:27:09 : Server 3: pop.neuf.fr Fri, 21.04.2006 12:27:30 : Connection impossible au serveur: "pop.neuf.fr" Fri, 21.04.2006 12:27:30 : Server 4: pop.laposte.net Fri, 21.04.2006 12:27:51 : Connection impossible au serveur: "pop.laposte.net" Fri, 21.04.2006 12:27:51 : Server 5: pop.neuf.fr Fri, 21.04.2006 12:28:12 : Connection impossible au serveur: "pop.neuf.fr" Fri, 21.04.2006 12:28:12 : Server 6: pop.laposte.net Fri, 21.04.2006 12:28:33 : Connection impossible au serveur: "pop.laposte.net" Fri, 21.04.2006 12:28:33 : Server 7: mail.atnobug.fr Fri, 21.04.2006 12:28:54 : Connection impossible au serveur: "mail.atnobug.fr" Fri, 21.04.2006 12:28:54 : Server 8: pop.neuf.fr Fri, 21.04.2006 12:29:15 : Connection impossible au serveur: "pop.neuf.fr" Fri, 21.04.2006 12:29:15 : Server 9: pop.neuf.fr Fri, 21.04.2006 12:29:36 : Connection impossible au serveur: "pop.neuf.fr" Fri, 21.04.2006 12:30:31 : Server 1: pop.neuf.fr Fri, 21.04.2006 12:30:53 : Connection impossible au serveur: "pop.neuf.fr" Fri, 21.04.2006 12:30:53 : Server 2: pop.laposte.net Fri, 21.04.2006 12:31:14 : Connection impossible au serveur: "pop.laposte.net" Fri, 21.04.2006 12:31:14 : Server 3: pop.neuf.fr pour le smtp : prot_smtp.log Fri, 21.04.2006 12:36:58 : Connection impossible au serveur: "smtp.laposte.net" Fri, 21.04.2006 12:37:22 : Connection impossible au serveur: "smtp.neuf.fr" J'ai installé outlookXpress en local sur le serveur en question (mais je l'enleve de suite.... !!) : Échec de la connexion au serveur. Compte : 'pop.neuf.fr', Serveur : 'pop.neuf.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E idem avec Thunderbird La résolution d'IP est OK Traceroute Idem ... damned
  25. Bonjour plpl L'adresse mac de la neuf box : 00-0E-9B-81-C7-52 (mais vu le message de la hot-line, cela touche de nombreux clients..) apparement cela touche le pop et smtp, quelques soient les serveurs (neuf.fr, laposte.net, atnobug.fr, etc...) précisions : j'ai testé avec les firewalls désactivé (au cas ou il aurait une mauvaise config...) Je ne peux pas préciser le message d'erreur exact car les emails sont relevés et envoyés par un logiciel appellé Janaserver (http://www.janaserver.de/start.php?lang=en) d'ou mes test en direct via telnet ce dernier repond : echec de la connexion (ça c'st sympa ) Les configs sont en place et ont parfaitement fonctionées depuis 1 ans. Je n'ai fait aucun changement récement auriez-vous besoin d'autres précisions SVP ?
×
×
  • Create New...