Jump to content
Justneuf

Maco

Membres
  • Content Count

    144
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Maco

  • Rank
    Matelot
  • Birthday 05/15/1978

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows XP
  • Modem
    Neuf Box 4 FXC
  • Firmware
    NB4-R1.5-10-MAIN

Profil

  • Ville
    Charleville-mézières
  • Loisirs
    Musculation,basket,vtt,moto

Contact Methods

  • NRA
    CHM08
  • Site Internet
    http://www.macoworld.forumactif.fr
  1. Bonjour et merci pour votre réponse. Donc étrangeté que mon compte soit remplie de donné ne me concernant pas par contre hier le voyant de ma box était jaune et en la redémarrant il s'avère qu'il était éteint et que j'ai bien ma connexion ADSL! OUF!
  2. Bonjour, Voilà un doute m'habite , mardi 17 j'ai appelé SFR pour mon déménagement, j'ai donné ma nouvelle adresse, comme l'ancien propriétaire était chez SFR ça parraissait plus simple hors je viens de constater dans mon compte que la ligne et la nouvelle adresse de l'ancien propriétaire apparaissait du coup c'est comme si ça ligne allait être écrasé et que c'est moi qui paye son abonnement! :sad2: Y'a t-il un ou une sympathique employé(e) de chez SFR qui peut vérifier car un sms m'informe de l'activation de ma ligne entre le 25 et le 27 septembre mais là je risque d'attendre longtemps! MERCI
  3. Apparemment ça refonctionne normalement chez moi depuis hier après-midi.
  4. J'espère que ça sera vite résolu car là ça commence à gaver toute ma petite famille... J'ai une autre personne qui m'a parlé avoir le même problème...si on est du monde sur CM ça doit en gaver plus d'un
  5. Moi aucune réduction de débit, les tests sont bons mais la tv marche vraiment pas bien.
  6. Bonjour, Même soucis chez moi, la TV saccade, je suis rentré de vacances mercredi soir et ça le faisait déjà. Apparemment le taux d'erreur est élévée. J'ai déjà eu le problème ça avait été réglé rapidement sans que je n'ai de manipulation à faire. Celà ne viendrait pas de chez moi? J'habite Charleville-Mézières dans les Ardennes est-ce que aqua08 vous êtes aussi du coin?
  7. Bonjour, Il y a logiquement toutes les infos qu'il faut dans mon profil et voici les dernières concernant l'alimentation. Couleur : noire Marque : Foxlink J'espère que ça suffira
  8. Maco

    Coupure Adsl

    et ça serait à cause de l'alim que je n'ai uniquement plus de téléphonie?
  9. Maco

    Coupure Adsl

    Le voyant "Alarme" clignote et plus de téléphonie! Voilà le message que j'obtiens dans la page des paramètres de la NB4 Attention ! Une erreur matérielle est survenue lors du démarrage du téléphone. Veuillez appeler le service client: Echec alimentation DC/DC: le VBAT n'a pas atteint la tension requise
  10. Maco

    Coupure Adsl

    Alors ce matin à nouveau plus de net. Redémarrage de la Box sans succès. J'ai eu ma femme sur son portable il n'y a que le TV qui marche.
  11. Maco

    Coupure Adsl

    Bonjour Fabien, Merci pour votre réponse. J'ai effectué hier en rentrant un reset de la Neuf BOx mais sans succès. J'ai été au cinéma et en rentrant tout remarchait. Mon beau frère sur le même centrale et chez SFR a eu le même problème!
  12. Bonjour, Voilà j'anticipe un peu et j'espère ne pas déranger mais j'ai joins ma femme pendant midi sur son portable car plus de téléphonie. Apparemment la box et en route mais plus de synchro. Je ne verrais que ce soir l'état des voyants mais si une personne peut me dire si ça vient de ma box ou de la ligne. Merci par avance. Edit: ça a coupé après un orage et elle était en ligne.
  13. On a eu le même problème la semaine dernière sur Charleville-Mézières. Problème résolu lundi dans la journée ça a durée 6 jours.
  14. Moi aucun prob de désynchro, une coupure TV hier soir en plein film qui a durée 1mn sinon rien d'autres. Ton prob vient probablement de chez toi sur ce coup!
×
×
  • Create New...