Jump to content
Justneuf

BENT59

Membres
  • Posts

    23
  • Joined

  • Last visited

BENT59's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. ça yest !!!!j'ai reçu aujourd'hui un courrier du Neuf m'annonçant que ma ligne était rétablie; en effet aprés contrôle: ma page de démarrage fonctonne! je suis enfin connecté en 5 méga(demande faite jeudi dernier(23/12). C'etait donc bien un probléme qui venait du Neuf(je n'etais d'ailleurs pas le seul sur Douai 59) MERCI à Tous pour votre aide !!! BENT
  2. RASPPPOE , on le trouve sur le CD d'installation Neuf télé ?
  3. OK, si tu as des nouvelles tiens moi au courant(je suis de Douai et rencontre le même probléme: impossible d'ouvrir la page Neuf.fr lorsque je clik sur IE6) Salut BENT59
  4. <_< pour ma part idem, j'ai essayé avec un autre ordi équipé: olitec PCI ADSL et windows 98 SE : même probléme ! D'autre part, je suis passé à l'offre 8méga (enfin jusque 8), j'étais en 512 jeudi dernier et je suis passé à 4/5 méga. assez surpris de la rapidité de la migration (puisque à mon inscription jeudi, ils m'annonçaient 6 semaines de délais!) Mais à quoi sert-il ,si impossibilités d'ouvrir une page web :( jevais finir par leurs envoyer un petit courrier en reco BENT (de Douai) (je suis activé depuis Mai 2004)
  5. comment configurer neuf tele ADSL avec Win98 SE ? pour info : - modem Olitec PCI ADSL qui tourne à 4 Méga - IE5 cordialement BENT
  6. :( Essai non concluant, toujours impossible d'ouvrir la page Neuf.fr ds I.E 6; serveur introuvable ! (autre info : norton sécurityest activé ainsi que Norton antivirus) D'autre part , mon installation de win XP est récentet le message suivant apparait : "plus que 21 jour pour Activer windows XP". ceci pourrait - il avoir une influence sur le fonctionement de I.E6 ? :blush:
  7. ipconfig/all donne : routage IP activé.................................non proxy wins activé................................non Carte ethernet connréseau local " " DHCP activé........................................non adresses IP.........................................192.168.1.2 masquede sous réseau......................... 255.255.255.0 passerelle par défault............................ (rien) CartePPP conection ADSL sufixeDNS propre à la connexion : description : WaN (ppp/slip)interface adrese physiiiiiiiiiiiiiiiiiiiiiiiiiiiiii DHCP activé : non adresse IP ..........................................84.98.207.148 masque sous réseau............................. 255.255.255.255 passerelle par déf................................. 84.98.207.148 servurs DNS : 80.118.196.42 80.118.192.112 Net BIOS sur TCP IP: désactivé voilà!
  8. 27/12 14heures : suite connex avec Pault 2002 - dans l'invite commande, si je tape : ping www.yahou.fr ou (voilà.fr), j'ai :" la requête ping n'a pas pu trouver l'hôte www yahou.fr" -Pour la connection réseau local en face de passerelle par défaut, je n'ai rien (pas de chiffres); d'autre part pour la connction neuf télé j'ai les options suivantes : adresse IP : automatique options serveur DNS : automatique :blush:
  9. OK! on continue sur l'autre post 43877 "à tout de suite"
  10. excuse moi de te paraitre un peu "Bétâ"; comment procédes-tu pour vérifier les paramétres du 1/ "ping www.yahoo.fr"(faut-il se métre sous DOS, mais avec win xp impos? pour le 2/ où trouve -t-on "la passerelle ds la connection ethernet MERCI DE TA COLLABORATION BENT
  11. non, en 512 ça ne fonctionnait pas. Par ailleurs, on ma conseiller d'installer le navigateur FIRE FOX est-ce une bonne solution?
  12. j'ai demandé le transfert 512 vers les (jusque) 8 méga , mercredi ou jeudi23/12/2004; et GRANDE SURPRISE, ce matin j'avais au compteur: taux de réception 5 504 Kbits/s. pour info je suis à DOUAI ds le NORD 59 Bonne chance à tous!
  13. quelqu'un a-t-il les bons paramétrages pour IE6? je suis en ADSL 512; et impossible d'ouvrir neuf.fr sur IE6: "serveur introuvable".ma connection: cable ethernet/Neuf box. D'ailleurs aucune page ne s'ouvre(msn, microsoft etc............ pour info : j'ai demandé la semaine derniére ,la migration 512 vers 8MO ce matin j'ai: taux de réception : 5 504Kbits/S cordialement BENT
  14. pour installer FIREFOX , faut-il désinstaller I.E6 au préalable? une version française existe-elle?
  15. <_< Merci à tous pour les précieux conseils trouvés ds ce forum efficacité garantie!!! (au regard de la otline du neuf) :Ma connection ADSL (512) avec câble éthernet est OK! aussi, lorsque j'ouvre I.E 6 pour me connecter à NEUF.fr, impossible d'ouvrir la page (idem avec d'autres adresses): "serveur introuvable" Celà provient donc de I.E 6; Comment doit-on le paramétrer? :blush: "Allez m'onsieur le Neuf un dernier coup de pouce !!!!!" Cordialement BENT
×
×
  • Create New...