Jump to content
Justneuf

Tomislav

Membres
  • Content Count

    72
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Tomislav

  • Rank
    Matelot

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Non
  • O.S.
    Windows XP
  • Modem
    Neuf Box 4 SER
  • Firmware
    R2.1.6-R15488

Profil

  • Ville
    Mont Saint Martin

Contact Methods

  • NRA
    REC54
  • Site Internet
    http://
  1. Bonjour, depuis trois semaines je subis des déconnexions intempestives soit du téléphone soit de l'internet (pour l'instant depuis ce matin c'est le téléphone qui est toujours hors-service). A chaque fois cela revient tout seul au bout de quelques heures (sauf aujourd'hui, toujours indisponible - malgré des tests de maintenance depuis la Neufbox - au bout de presque une journée) mais occasionne un grand stress car je suis actuellement en cours de construction et j'attends régulièrement des nouvelles des différents fournisseurs. Je n'ai eu aucune nouvelle de la part de SFR. Sur le site dans l'espace personnel aucun incident n'est mentionné : que faut-il faire pour obtenir une communication ? En ce moment les personnes extérieures qui appellent ont droit à une sonnerie du type "ligne occupée". Si quelqu'un a des informations sur des travaux et / ou incidents sur NRA REC54 je suis preneur. Vais-je vais devoir bloquer l'avancée de la construction pour me consacrer à la collecte des détails sur les différentes pannes ainsi que préparer un dossier afin de porter une réclamation ? Cordialement, Tomislav
  2. Bonsoir, la lumière verte est toujours présente, il n'y plus de problème depuis 06 jours et 05 heures. Merci beaucoup pour votre intervention ! Bonne semaine. Cordialement, Tomislav. P.S. concernant les bienfaits / méfaits de la température sur les câbles, je ne pensais pas necessairement aux câbles en eux-mêmes mais plutôt aux conséquences indirectes du froid, qui par rebond auraient pu agir sur la connexion (camion chargé à bloc glissant vers une zone sensible à l'affaissement de voirie et malmenant ainsi tout ou partie d'une installation, etc.)
  3. Bonsoir, depuis vendredi soir aux alentours de 21:30 ma connexion internet ne fonctionne plus correctement. En résumé j'ai parfois : - téléphone coupé avec internet fonctionnel, la situation se rétablie d'elle-même au bout de quelques minutes - internet coupé avec téléphone fonctionnel, l'interface d'administration (via http://192.168.1.1) est indisponible et le retour à la normale se fait par un redémarrage de la box Rien n'a changé dans ma configuration, tout comme les câbles Ethernet / électriques, les prises et autres filtres. Je précise que le voyant de la N9ufBox reste toujours vert. Je ne dispose pas de décodeur TV (pas éligible) donc impossible d'essayer avec cet autre transformateur. Depuis le début je n'ai pas de condensateur dans les prises. Le froid serait-il à l'origine des problèmes rencontrés en ce moment ? Cordialement, Tomislav
  4. Bonjour, la situation est rétablie depuis ce matin vers 09:00. Je n'ai pas eu de confirmation mais je suppose que c'est dû au retour à la normale. Ce sujet peut donc être clôturé. Merci. Cordialement, Tomislav.
  5. Bonsoir, merci pour cette confirmation. Je m'étais résolu à appeler le support en empruntant le téléphone de mes voisins. Il m'a été indiqué que la ligne avait été sectionnée environ 26 mètres après le répartiteur. Au-delà de 48 heures d'indisponibilité il m'est offert de me rendre dans une boutique SFR afin d'y retirer une clé 3G à brancher sur la BOX pour une solution temporaire (internet et téléphone). Dans l'attente je me connecte au forum à l'aide d'une connexion Wifi et d'un HotSpot SFR/Fon de mon voisinage. Bonne soirée. Cordialement, Tomislav
  6. Bonjour, depuis cet après-midi aux alentours de 16:30 ma connexion internet ne fonctionne plus. Rien n'a changé dans ma configuration, tout comme les câbles Ethernet / électriques, les prises et autres filtres. La dernière fois que c'est arrivé, une fibre avait été endommagée près du NRA. N'ayant aucune possibilité excepté par voie postale, de communiquer mon problème au service client (ma ligne est dégroupée, par conséquent le téléphone ne fonctionne pas non plus), je me permet de solliciter de l'aide ici. Aucune réclamation d'aucune sorte n'a été envoyée depuis quelques mois. Le dernier paiement a bien été encaissé par SFR (vérifié auprès de ma banque). Je précise que le voyant de la N9ufBox reste toujours jaune malgré les redémarrages effectués. Je ne dispose pas de décodeur TV (pas éligible) donc impossible d'essayer avec cet autre transformateur. Depuis le début je n'ai pas de condensateur dans les prises. D'avance, merci pour l'attention que vous voudrez bien porter à mon problème. Cordialement, , Tomislav
  7. Bonsoir, votre intervention semble avoir réglé le problème : je retrouve les valeurs auxquelles j'étais habitués (250 ko/s descendant et 30 ko/s montant). Merci beaucoup pour votre efficacité et votre promptitude ! Bonne soirée. Cordialement, Tomislav
  8. Bonsoir , depuis plusieurs jours, mon débit a sensiblement baissé : les différents tests donnent tous des valeurs largements inférieures à celles dont je suis habitué depuis quelques années. Mon profil est à jour. Voici les informations donnés par ma Neufbox : Informations de la ligne ADSL Débit flux descendant 608 Kbps Débit flux montant 672 Kbps Marge de bruit flux descendant 26.5 dB Marge de bruit flux montant 16.0 dB Atténuation flux descendant 52.0 dB Atténuation flux montant 27.0 dB Mode de transmission T1.413 Hier après-midi pendant environ deux heures j'ai trouvé que la situation était revenu à la normale mais dans la soirée j'eu tôt fait de constater le contraire. Un test mireadsl fait tout récemment montre la valeur bande passante de 556 Kbps (69 Ko/sec). Y-a-t-il des travaux et/ou maintenances en cours sur le NRA qui pourraient éventuellement expliquer ces variations et cette baisse de débit ? Merci pour toute l'attention que aurez pu accorder à mon problème. Cordialement, Tomislav
  9. Bonjour, je n'ai pas essayé avec une autre alimentation. Je n'ai pas le décodeur avec bloc d'alimentation externe. Si je trouve une alimentation équivalente, j'essayerai. Merci. Tomislav
  10. Bonjour, la téléphonie est toujours fonctionnelle et le voyant vient de s'allumer suite au dernier redémarrage de la NeufBox. Je me demande si ce ne serait pas lié à un firmware. Malheureusement je n'ai pas prêté attention aux dernières mises-à-jour. Je ne sais donc pas si un lien peut être établie. Quelqu'un aurait-il une idée là-dessus ? En l'absence de réponse, ce sujet pourra être cloturé. Merci. Cordialement, Tomislav.
  11. Bonsoir, Juste pour vous dire que le téléphone est fonctionnel mais le voyant ne s'allume toujours pas. Le voyant téléphone ne s'allume que lorsque le téléphone est utilisé. Le reset de la box a été fait ainsi que débrancher puis remettre le courant. Cela fera 24 heures ce soir aux alentours de minuit. Nous verrons à ce moment si c'est revenu. Cordialement, Tomislav
  12. Bonjour, merci du conseil mais cela ne change rien malheureusement. Je profite de cette réponse pour préciser que seul la téléphonie n'est pas fonctionnelle, l'accès internet n'est pas concerné. Cordialement, Tomislav
  13. Bonjour, Depuis le début de l'aprés midi, mon téléphone fixe branché sur ma neufbox ne fonctionne plus. L'interface d'administration du routeur (192.168.1.1) indique "Téléphonie non fonctionnelle". J'ai effectué le diagnostic téléphonique situé dans la partie maintenance de l'interface, l'étape 1, 2 et 3 fonctionne, mais lorsque l'on redemarre, le téléphone ne fonctionne toujous pas. Y-a-t-il un problème connu mais non encore signalé au départ de mon NRA par exemple ? J'ai remarqué vendredi soir qu'il y avait beaucoup de parasites sur la ligne, j'ai été forcé de demander à des voisins pour passer mes communications. D'avance, merci pour l'attention que aurez pu porter à ce souci téléphonique très ennuyeux. Bonne semaine, Tomislav.
  14. Bonsoir, la connexion est rétablie. Si vous avez des informations sur l'origine de cette indisponibilité, je suis preneur. Ce sujet peut être clôt. Merci! Cordialement, Tomislav
  15. Bonjour, merci pour votre réponse. Est-ce qu'une date / heure de résolution est connue ? (tout comme l'origine du problème) Merci. Cordialement, Tomislav
×
×
  • Create New...