Jump to content
Justneuf

bulldock

Membres
  • Content Count

    57
  • Joined

  • Last visited

Community Reputation

0 Neutre

About bulldock

  • Rank
    Matelot

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    ACPL
  • SFR TV
    Oui
  • O.S.
    Windows XP
  • Modem
    Neuf Box 4 FXC

Contact Methods

  • NRA
    LTL56
  1. Bonsoir,merci de ta réponse,oui j'ai redémarré plusieurs fois et toujours pareil,à la "hot line" il m'a été dit que c'était le projet "ASSIA" et que c'était pour améliorer!MDR surtout que depuis 7 ans je n'avais aucun problème! ps: peux tu me dire si c'est toujours d'actualité en demandant à la "hot line" un technicien niveau 2,qui lui pourrait faire une manip?
  2. Bonjour,depuis quelques temps mon débit est tombé et aujourd'hui je suis rendu à 7999 Kbps alors qu'avant j'étais à plus de 15000 Kbps,j'ai appelé le 1023 il m'a été dit que j'étais sur "Projet Assia" ,j'ai demandé si je pouvais retrouver mon débit,mais mon interlocuteur m'a dit qu'il ne pouvait rien faire,alors je me tourne vers vous pour que vous m'aidiez à sortir de ce programme.Merci d'avance,bien cordialement.Dan.
  3. J'ai téléphoné au service client,c'est en voie d'arrangement.Merci.
  4. Bonsoir,hier en voulant mettre un film avec le média center,je n'ai pas fait attention que ça c'était arrêté sur l'endroit pour commander le service "multi TV",j'ai reçu un mail de confirmation de ma commande,mais je n'en veux pas,car c'était une erreur.En outre je tiens à signaler que le menu défilant du média center étant très rapide,on a même pas le temps de voir ce qui défile et ce que l'on fait.En espérant une réponse pour savoir ce que je dois faire pour annuler cette commande.Merci d'avance.Cordialement.
  5. Bonjour à Fabien et à tous ceux qui nous dépannent sur ce forum,pour ma part ayant reçu une autre "box" celà fonctionne très bien maintenant.Cordialement.Dan.
  6. ok merci à toi pour le renseignement.Cordialement.Dan.
  7. Bonjour à Fabien et à tous ceux qui nous dépannent sur ce forum,pour ma part ayant reçu une autre "box" celà fonctionne très bien maintenant.Cordialement.Dan. PS: j'ai ouvert ce sujet car je ne vois pas celui que j'avais lancé.
  8. Bonjour,nouvelle "box" reçu ce midi,mise en service faite,j'attends pour voir ce que ça donne et je vous tiendrai au courant.Cordialement.Dan.
  9. Bonjour Fabien,merci de votre confirmation.Cordialement.Dan.
  10. Bonjour,ce matin n'ayant toujours pas reçu une nouvelle "box",j'ai téléphoné à SFR et là il m'a été dit qu'elle était parti vendredi 8 juin,il me semble que c'est un peu fort quand on sait que le technicien est passé le 1 juin?Peut-être pourriez vous m'en dire plus,car pendant ce temps je n'ai pas de téléphone et autres.Merci d'avance.Cordialement.Dan. PS: je sais que vous faites votre possible ici et je vous en remercie.
  11. Bonsoir,toujours en attente de la nouvelle "box",je vous tiendrai au courant.Cordialement.Dan.
  12. Bonjour,Codatz et Fabien,non il n'avait pas de "box" pour la changer tout de suite,par contre samedi 02/06/ à 15h20 nouvelle coupure internet,toujours pareil voyant au vert,etc............donc j'ai débranché pour me reconnecté,et là plus rien ne c'est allumé,juste après quelques temps le voyant "wifi" c'est mis et c'est tout.Maintenant j'attends la nouvelle "box".Cordialement.Dan.
  13. Bonjour Fabien,le technicien est passé et a effectivement constaté qu'un port Ethernet était défectueux,il a vérifié que la ligne n'avait pas de problème,et tout est bien.Il m'a mis une autre "box" en commande.Merci pour tout ce que vous avez fait,c'est vraiment super.Cordialement.Dan. PS: Je n'ai pas eu de déconnexion depuis que j'ai changé de port,hier à 13h.
  14. Bonsoir Fabien,encore merci pour l'excellent suivi de mon problème.J'ai été appelé pour l'intervention à mon domicile,elle aura bien lieu demain mais à 17h,celà n'est pas gênant pour moi.Suite à l'intervention je vous ferai part de ce qu'il en est.Cordialement.Dan. PS: à 13h aujourd'hui j'ai changé le PC 1 de branchement en le mettant sur le port 2 de la "box" il est 20h15 et je n'ai pas eu de déconnexion.Il semblerait que le port 1 ne fonctionne pas correctement,alors que la "box" est toute récente.
  15. I l y a toujours quelqu'un à la maison,il suffit de me donner un jour et je serai là.Merci.Cordialement.
×
×
  • Create New...