Jump to content
Justneuf

higgins

Membres
  • Content Count

    31
  • Joined

  • Last visited

Community Reputation

0 Neutre

About higgins

  • Rank
    Matelot
  • Birthday 07/07/1980

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    CPL
  • SFR TV
    Non
  • O.S.
    Linux
  • Modem
    Neuf Box 4 FXC
  • Firmware
    MAIN-R2.1.6-R15488

Profil

  • Ville
    Cagnes sur Mer

Contact Methods

  • NRA
    CAG06
  • Site Internet
    http://
  1. Non, pas de CPL entre la box et le modem. J'ai essayé en profil stable, ca semble mieux, mais ce n'est pas encore ca. Bon en tout cas pour ce post c'est tout bon, il peut etre fermé. Si ca ne s'améliore pas j'en ferai effectivement un autre. Merci @+ Kévin
  2. Ouaip je n'ai plus le problème de droits. Par contre, j'ai un taux d'erreur entre 5% et 10% ==> l'image saute toutes les 5 secondes. Ca fait pareil sur toutes les chaines, même celles ou il n'y avait pas de problème de droits avant. En attendant, encore merci. @+ Kévin
  3. Ok, merci. Je suis à disposition s'il faut faire une manip. Pour le moment, c'est toujours pareil. Cdt Kévin
  4. Bonjour, A mon retour de vacances, je n'ai plus de droits sur certaines chaines: 1,2,3,6,9, .... J'ai pu voir sur le forum que plusieurs personnes ont été dans le meme cas que moi. J'ai essayé les différentes manips: + reboot décodeur + reboot NeufBox + 911 + touche verte pour forcer MAJ. + enlever la carte des droits + forcer une MAJ + Tout débrancher + attendre + tout rebrancher Et toujours le même probleme. 911 ==> flux = " Pas de droits" Les chaines comme France 5, Arte, fonctionnent tres bien. Je précise que pendant les 15 derniers jours, j'avais débrancher mon décodeu
  5. Arff, Je suis sceptique. Je n'y crois pas trop à un problème décodeur. Je vais essayer avec le décodeur de mon voisin, on ne sait jamais. Tiens nous au courant. @+
  6. Salut, Je suis aussi dans le 06 à Cagnes sur Mer. Et J'ai exactement le même problème que toi depuis environ 3 semaines. C'est horrible. Reset, Reboot, imposition des mains, rien y fait. Le son et les images se figent parfois toutes les 30 secondes, parfois toutes les minutes. As-tu un disque dur en interne? Que faire ?? ? @+ Kévin
  7. Hello, Je suis exactement dans la meme situation que toi. Et je te comprends. Pourquoi ne pourrait-on pas bénéficier du mediacenter, de la TNT, du magnetoscope numerique, comme les abonnes elligibles neufTV. Tout comme toi, on me prete un decodeur neuf TV (mon Beauf) . Et effectivement, la TNT fonctionne. Il faut avoir initialiser au préalable la neuf TV avec une ligne elligible. Ensuite ca marche de n'importe ou. Par contre, tu n'auras pas les mises à jour firmware, et tu ne peux pas bénéficier du mediacenter. quand tu parles de partage, j'imagine que tu fais allusion au mediacenter.
  8. Merci pour les infos, Je vais demander à N9uf de me laisser tout de meme le décodeur. S'il refuse, tant pi pour n9uf, je résilie et vais chez Free (la TV est dispo chez eux!!). @+ Kévin
  9. Bonjour à toutes et à tous, Je bénéficie actuellement de l'offre 100% avec décodeur TVHD. Mais ...... voilà, je déménage. L'ancien propriétaire était chez Club Internet avec l'option TV. 1) N9uf considère que ma nouvelle ligne n'est pas éligible à l'option TV, sous prétexte d'avoir un débit < à 5Mo. Sur dégroupeTest, le débit est donné à 4960ko/s (vraiment dommage pour moi). N'y a t il pas possibilité de bénéficier de l'offre TV?????? D'autant plus que je ne risque pas de me plaindre de la qualité du flux TV, car je m'en sers pratiquement pas. En effet, c'est surtout pour avoir
  10. Bonjour, Sur mon vieux PC avec win2000, je fais tourner sans problème le media center. Mon seul souci, c'est à la fermeture de windows: Windows n'arrive pas à fermer l'application media center. Je suis obliger de detruire l'application, et ensuite le PC s'éteint. Si je quitte au préalable le media center, je n'ai pas de souci pour fermer windows. Quelqu'un a t il rencontré le meme probleme, si oui, y a t il une solution? (a part fermer à la main le MediCenter). Cordialement Kévin
  11. Hello à tous Un mois plus tard, et la situation est inchangée. Voici ou j'en suis: J'ai bien recu le nouveau décodeur HVTV, mais le probleme persiste. Je me suis meme apercu que lorsque je branche le decodeur TV en RJ45, je perds le téléphone et Internet. (je n'avais jamais fait le rapprochement, car tout le matériel n'est pas dans la meme piece, d'ou l'utilisation de prise CPL) Moralité, le problème est beaucoup plus grave; mais NEUF ne veut rien savoir. J'en suis à deux décodeurs TV, et une NB4. Quand est-ce que NEUF va prendre mon problème au sérieux??? Il ne s'agit pas d'un pr
  12. Bon finallement c'est en cours de resolution ........ Pour la petite histoire: LEA (NetPlug) m'a confirmé (après différents tests) que les prises fonctionnaient convenablement. Je me suis a nouveau retourné vers NEUF et en insitant un peu, ils ont lancé un Bench sur mon modem et mon décodeur. Ce simple bench a mis en évidence que le décodeur est deffectueux, et envoie en rafale des requetes. ce qui satture la bande passante avec le CPL, mis qui est encore acceptable en RJ45 (voila pourquoi ca marche en RJ45). Du coup, N9UF envoie un autre décodeur. En espérant que tout rentre dans l'o
  13. Bonjour, J'ai acheté sur neufstore les CPL netPlug. Branché entre la Box et un PC, ca marche nikel et avec un bon débit. Mais quand je branche entre la Box et le decodeur TV, aucun signal. La hotline de neuf ne veut rien savoir et me redirige vers LEA (netPlug) car le decodeur fonctionne avec un cable RJ45. LEA (netPlug) me renvoit vers neuf car les prises fonctionnent entre la Box et un PC. Que puis-je faire ??????????? Donc ATTENTION. Nota, j'ai fait le test en branchant les NetPlug une à coté de l'autre: Ca marche avec un débit de malade entre 2 PC, mais toujours aucun sig
  14. Pas de probleme pour moi sous Debian: version de VLC: VLC media player 0.8.6a Janus Le son et l'image sont OK. @+
  15. Hello, Merci gpe92!! Ton probleme a pu mettre en évidence le mien!!! Cela fait 1 bon moment que j'essaie de faire fonctionner le mp9, mais rien à faire. Alors comme tes symptomes étaient proches des miens, j'ai fait comme toi: ie j'ai lancé VLC depuis /usr/share/vlc au lieu de mon HOME ehhh!! bonne blague CA MARCHE Faut dire que je suis un pE (voire beaucoup) bete. J'aurais pu au moins essayer de le faire au lieu de directement changer le repertoire de la config. Quand je pense que cela fait plus d'un mois que j'attends une mise à jour de ma N9UF box pensant que le problème venait
×
×
  • Create New...