Jump to content
Justneuf

MarcHassyn

Membres
  • Content Count

    55
  • Joined

  • Last visited

Community Reputation

0 Neutre

About MarcHassyn

  • Rank
    Matelot

Informations diverses

  • Offre
    SFR FTTH
  • Dégroupage
    Dégroupage total
  • SFR TV
    Oui
  • O.S.
    Windows 7
  • Modem
    Box TV Fibre

Profil

  • Ville
    Niort

Contact Methods

  • NRA
    NCB79
  • Site Internet
    http://
  1. Bonjour, De retour en ces lieux avec une nouvelle configuration. Je suis passé de la NB6 et box Tv en Adsl à la Box Sfr fibre starter ... le chant de la sirène de la vitesse a eu raison de moi sans compter des problèmes de désynchronisation et de perte de signal entre la NB6 et la Box Tv qui commençaient à sérieusement de déprimer. Côté débit, c'est la fête au village, j'y ai réellement gagné. Gros gain aussi dans la qualité de l'image Tv, la stabilité. En résumé, ce qui vient de chez Sfr fonctionne. Par contre, pif paf pouf, j'ai voulu utiliser les fonctions multimédia et là, c'est la maxi cata. Sur la NB6, 2 disque Usb connectés à la box, partagés, accessibles depuis les ordis de la maison et la box Tv (quand ça marchait). En gros pas de soucis. Sur la Box Tv fibre ... comment dire sans être désagréable ... je vais laisser la parole à JP Coffe : "c'est d'la merrrrrrde". Vitesse de navigation dans les répertoires du disque Usb : mon escargot domestique va plus vite Partage du disque sur le réseau : euh ... quel partage ???? yenapa Transfert de données vers le disque : ben, voilà, ca marche pas Exploitation des données du disque depuis un Pc : faut passer par un Ftp moisi En gros, avant d'aller écouter les sirènes de Monsieur Libre Niel, je viens poster ici. Sachant que : - la box Zive qui pourrait à priori résoudre mes soucis est une machine de riche et n'est pas dispo pour les misereux du forfait starter - les évolutions logicielles de la Box sfr fibre ne vont pas venir avant la neige en été - les gens qui ont des Nas genre Synology râlent comme des bêtes car ne fonctionne pas super sur la Box tv fibre et que le navigateur reste moisi Avez vous des conseils, pistes, solutions à me donner ? Merci d'avance !!!
  2. Bonjour ... mon problème inspire t-il quelqu'un ? Merci d'avance !
  3. Bonjour et merci de vous intéresser à mon "petit" problème ! En espérant vous proposer les bonnes informations, voilà ce que les paramétrages donnent : SUR LA NB4 Onglet Réseau boxTV : 192.168.1.37 PC2 (Routeur TP-Link) : 192.168.1.77 Wan : mode routeur DynDNS : arrêté DNS : rien DHCP activé : 192.168.1.20 – 192.168.1.200 NAT : rien et aucunes fonctions activées ROUTE : pas d’adresse de destination, masque ss-réseau 192.168.1.(vide), passerelle 255.255.255.0 Onglet Wifi : désactivé Sur le Routeur TP-Link WAN : IP dynamique LAN : 192.168.2.1, masque ss réseau 255.255.255.0 WIFI : activé DHCP : 192.168.2.2 – 192.168.2- 199 NAS D-Link Client DHCP IP adress : 192.168.2.3 Gateway IP adress : 192.168.2.1 DNS 1 : 192.168.1.1 DNS 2 : vide Dynamique DNS : désactivé FreeMI Se trouve sur un des PC raccordé au TP-Link : 192.168.2.2 Dans la mesure de mes maigres compétences, je peux aller chercher toute autre information qui vous serait utile. Merci d'avance de votre assistance.
  4. Bonjour, Un petit dessin valant mieux qu'un long discours, voilà ce que j'ai fait : Le routeur Wifi est un TP-Link WR841N. Il m'apporte notamment le fait "d'arroser" largement ma maison au travers des murs et le Wifi N. N'étant pas spécialiste réseau, j'ai déclaré le plan réseau du routeur en 192.168.2.X pour éviter les mélanges avec le plan de la NB4. Globalement, tout fonctionne à ravir sauf une toute petite chose qui motive ce post : Avant de mettre cette solution en oeuvre, le NAS était raccordé à la NB4 Sur un des PC se trouvait le logiciel FreeMi (bien plus simple, efficace et moins lourd que le nouveau Média Center) La BoxTv "voyait" donc FreeMi et permettait de regarder des films ou des photos sur la TV Mon souci est maintenant de trouver les informations de gestion des adresses et autres qui me permettront de voir films et photos sur la TV. Je précise que je suis prêt à changer le paramétrage de l'ensemble, mon seul souci étant que ça fonctionne ! Merci d'avance de vos aides PS : je précise que de brancher la BoxTv derrière la NB4 ou derrière le routeur TP-Link ne change rien pour les chaines Adsl, ça fonctionne parfaitement dans les 2 cas. Le souci est donc bien de faire que la BoxTv "voit" le NAS ou mieux, qu'elle voit le serveur FreeMi activé sur un des PC portables.
  5. Bonjour Après quelques temps et mises à jour, je reprend la plume pour dire que ... rien n'a changé. Pour résumer, NAS D-LINK Dns 320 connecté en ethernet à la 9box et accessible en UpnP et Dlna box TV connectée en ethernet à la 9 box Media center ancienne version : accès au NAS puis choix video/musique/photo puis navigation dans les répertoires Media center nouvelle version : accès au NAS puis choix video/musique/photo puis .... grand sac fourre tout sans répertoires ... coté pratique = 0 pointé Une évolution qui permettra de retrouver la fonctionnalité de l'ancienne version est-elle envisagée et si oui, à quel horizon ? Merci d'avance !
  6. Bonjour Vous êtes hyper sympa tous les 2 de vous intéresser à mon problème mais je dois sans doutes mal m'exprimer. Je n'ai pas de soucis avec le logiciel MediaCenter sur PC. D'ailleurs je ne l'ai pas installé. Il n'y a donc pas d'histoire de version, de mise à jour ou de truc machin. Le NAS (d-Link Dns-320) ne peut pas recevoir de logiciels externes autres que ceux prévus par le fabricant. Il est là pour être connecté au réseau local constitué par la 9Box (lien ethernet) et pour fournir des données aux ordinateurs qui viennent lui en demander. Pour simplifier les choses, les données que j'y dépose sont des sauvegardes, des photos et des films. Plusieurs ordinateurs à la maison y accèdent (3) auxquels s'ajoute ... la Box TV Classique. Vu par les ordinateurs, le NAS est comme un poste réseau avec ses répertoires dans lesquels on peut naviguer. Vu par la Box TV Classique, il en était de même avec l'ancienne version de l'interface. je sélectionnais Media Center - ordinateur - le NAS - video - all files ou dossiers (je ne sais plus les titres exacts) ... s'affichait la liste des répertoires du dossier "vidéos" sur le NAS Avec la nouvelle version, dans le même contexte technique, l'affichage ne permet plus que de naviguer entre vidéo, musique et images. Si je faisais mon technicien de comptoir, je dirais qu'au lieu de lire le/les répertoires du disque du NAS, les nouvelles fonctions Media Center de la Box TV lisent tous les fichiers du disque et en font le tri selon leurs extensions. Le classement de l'utilisateur n'est plus pris en compte, seul prime le type de fichier. Je peux me tromper mais ça y ressemble bien quand même. Maintenant, à vous lire, si j'installe le logiciel Media Center sur un des PC de la maison, je pense que le NAS ne servira plus à rien puisque c'est l'ordinateur qui remplira cet office via le Pc et le logiciel Media Center nouvelle version. Il faut donc que je démonte le NAS pour en extraire les disques, que je les mette dans dans boitiers Usb et que je n'éteigne jamais le Pc sur lequel ils seront branchés ... quel progrès !!! Merci de vos nouveaux commentaires
  7. Bonjour j'ai bien lu les 2 liens cités, merci de vous être penché sur mon souci. sans vouloir être désagréable, avec le premier lien, le même problème que le mien est posé mais à part des discussions de forum un peu trollesques, il n'y a pas de réponse. avec le second lien, c'est un rappel de mon message et là encore, pas de réponse sinon qu'avec un Synology ça fonctionne. ce que je sais moi vu de mon petit côté d'utilisateur lambda, c'est que le jour où j'ai fait cette mise à jour, le matin les films étaient accessibles dans les dossiers et après la migration, ils ne l'étaient plus. il n'y a pas eu de changement au niveau du NAS, de la 9box, de la vitesse du vent ou de l'age du capitaine. je ne peux bêtement qu'en déduire que le mode d'accès du média center aux données du Pc distant à changé et qu'entre l'ancienne version et la nouvelle, il y a des choses qui ont été oubliées ou des choix qui ont fait que je n'ai plus accès à cette satanée liste de dossiers. même si j'ai gagné en accessibilité, en esthétique avec la nouvelle interface, avec la disparition des répertoires je perd un point très important de l'utilisation de la box.
  8. Bonjour J'ai une box TV classique. Avant, j'avais l'ancienne version de l'interface. En appuyant sur media center, j'accèdais à mon NAS (D-Link DNS 320). Je sélectionnais les films ou les photos (all files ou folders) Je parcourais les dossiers puis je choississais le film ou la photo à voir. Aujourd'hui, j'ai intallé la nouvelle version de l'interface. Je fais les même manipulations sauf que ... les dossiers ont disparus (alors qu'ils sont toujours sur le NAS). Faites le test ... choisissez une photo parmi 17542 ou un film destiné aux enfants clairement séparé d'un film destiné aux parents ... C'est fait exprès ou j'ai raté quelque chose quelque part parce que sinon, c'est Just-Inutilisable Merci de votre aide !!
  9. Bonjour, J'attendais comme le Saint Graal l'arrivée de la 2.15 sur ma box pour, enfin, pouvoir m'en servir aussi comme d'un serveur de partage de fichiers multimedia dans mon petit réseau interne de mon home sweet home. Après l'arrivée tant attendue et réclamée, je me jette dans le paramétrage sur les forums pour comprendre le fonctionnement. Assez facilement, mon PC1 sous Windows XP voit le disque dur raccordé en Usb à la box et peut l'exploiter .... youpi mais le débit d'un divx rame Très difficilement, mon PC2 sous Vista Pro ne voit toujours pas le fameux disque, objet de tant de convoitise Très épisodiquement, la BoxTv voit la 9box et le disque qui lui est raccordé. D'ailleurs, ca marche d'autant mieux que je redémarre tout. Enfin, gros ralentissement général du débit Tv et du débit Internet sur mes Pc quand le serveur est activé avec le partage des fichiers. Suis-je le seul à pleurer après les promesses que semble ne pas tenir cette version et sa complexité de mise en oeuvre ? La 9box atteint-elle ses limites de capacité à gérer du partage de fichiers, une liaison Tv, une Wii et 2 Pc ? Merci de vos commentaires et impressions voire suggestions ! Bonne journée
  10. MarcHassyn

    Partages Samba

    Bonjour, Moi aussi je me connecte sous XP sans problèmes mais sous Vista Pro ... dur dur ! En tapant dans la connexion d'un lecteur réseau \\neufbox\nom de partage\ il m'est demandé un login et mot de passe Ca correspond à quoi ? je n'ai pas ces questions sous Xp ! De même, le disque raccordé à la 9box n'est pas accessible de la 9tvbox qui reste en grisé sur la chaine mediacenter. Pas simple a mettre en oeuvre tout ca ...
  11. Bonjour, Tout d'abord, pardon si le sujet à été traité mais j'ai cherché et ... n'ai pas trouvé. Concernant le paramétrage sur les Pc et la 9tvBox d'un disque attaché à la 9box, j'ai pas mal de soucis. Ma source initiale a été le Wiki : http://www.justneuf.com/wiki/index.php/Acc%C3%A8s_disque_dur_par_Webdav Ma configuration est : DD attaché à la 9box avec firmware en 2.16 PC1 : XP Pro PC2 : Vista Pro 9tvBox Sur le PC1, je "vois" le DD multimedia et accède (quoiqu'un peu lentement) aux données qui s'y trouve donc plein succès Sur le PC2, je n'arrive pas à voir la 9box et donc encore moins à connecter les lecteurs réseau Sur la 9tvBox, quand je suis sur la chaine Media center, la 9box apparait en grisé donc pas possible d'acceder aux données qui s'y trouve Je ne pense pas être le seul à avoir ce genre de configuration, envisagez vous un tuto ou un Wiki qui explique de manière détaillée et selon les versions Windows (XP, Vista, Seven)ainsi que pour la Box Tv ce qu'il faut faire pour exploiter cette fonction ô combien intéressante. Merci d'avance !
  12. Merci du tuyau !!! j'ai posté une demande sur le forum et quelques jours après, je passais en version 2.16 Maintenant il ne me reste qu'à mettre en oeuvre le paramétrage pour partager les disques et tout le monde sera content. Elle devient bien cette box ;-) Bonne continuation
  13. je viens de vérifier ... le numéro de téléphone était saisi dans la case qui va bien. il me semble que toutes les informations sont rentrées. encore merci d'avance si vous pouvez faire quelque chose !!! excellente journée
  14. J'avais oublié que depuis que je suis inscrit ici, j'ai changé de box et de décodeur ... Les adresses MAC sont maintenant les bonnes. Merci d'avance si vous pouvez faire quelque chose ! Bonne soirée
  15. n'a pas encore configuré son statut

×
×
  • Create New...