Jump to content
Justneuf

MarcHassyn

Membres
  • Content Count

    55
  • Joined

  • Last visited

Community Reputation

0 Neutre

About MarcHassyn

  • Rank
    Matelot

Informations diverses

  • Offre
    SFR FTTH
  • Dégroupage
    Dégroupage total
  • SFR TV
    Oui
  • O.S.
    Windows 7
  • Modem
    Box TV Fibre

Profil

  • Ville
    Niort

Contact Methods

  • NRA
    NCB79
  • Site Internet
    http://
  1. Bonjour, De retour en ces lieux avec une nouvelle configuration. Je suis passé de la NB6 et box Tv en Adsl à la Box Sfr fibre starter ... le chant de la sirène de la vitesse a eu raison de moi sans compter des problèmes de désynchronisation et de perte de signal entre la NB6 et la Box Tv qui commençaient à sérieusement de déprimer. Côté débit, c'est la fête au village, j'y ai réellement gagné. Gros gain aussi dans la qualité de l'image Tv, la stabilité. En résumé, ce qui vient de chez Sfr fonctionne. Par contre, pif paf pouf, j'ai voulu utiliser les fonctions multimédia et là, c
  2. Bonjour ... mon problème inspire t-il quelqu'un ? Merci d'avance !
  3. Bonjour et merci de vous intéresser à mon "petit" problème ! En espérant vous proposer les bonnes informations, voilà ce que les paramétrages donnent : SUR LA NB4 Onglet Réseau boxTV : 192.168.1.37 PC2 (Routeur TP-Link) : 192.168.1.77 Wan : mode routeur DynDNS : arrêté DNS : rien DHCP activé : 192.168.1.20 – 192.168.1.200 NAT : rien et aucunes fonctions activées ROUTE : pas d’adresse de destination, masque ss-réseau 192.168.1.(vide), passerelle 255.255.255.0 Onglet Wifi : désactivé Sur le Routeur TP-Link WAN : IP dynamique LAN : 192.168.2.1, masque ss rés
  4. Bonjour, Un petit dessin valant mieux qu'un long discours, voilà ce que j'ai fait : Le routeur Wifi est un TP-Link WR841N. Il m'apporte notamment le fait "d'arroser" largement ma maison au travers des murs et le Wifi N. N'étant pas spécialiste réseau, j'ai déclaré le plan réseau du routeur en 192.168.2.X pour éviter les mélanges avec le plan de la NB4. Globalement, tout fonctionne à ravir sauf une toute petite chose qui motive ce post : Avant de mettre cette solution en oeuvre, le NAS était raccordé à la NB4 Sur un des PC se trouvait le logiciel FreeMi (bien plus simple, e
  5. Bonjour Après quelques temps et mises à jour, je reprend la plume pour dire que ... rien n'a changé. Pour résumer, NAS D-LINK Dns 320 connecté en ethernet à la 9box et accessible en UpnP et Dlna box TV connectée en ethernet à la 9 box Media center ancienne version : accès au NAS puis choix video/musique/photo puis navigation dans les répertoires Media center nouvelle version : accès au NAS puis choix video/musique/photo puis .... grand sac fourre tout sans répertoires ... coté pratique = 0 pointé Une évolution qui permettra de retrouver la fonctionnalité de l'ancienne version
  6. Bonjour Vous êtes hyper sympa tous les 2 de vous intéresser à mon problème mais je dois sans doutes mal m'exprimer. Je n'ai pas de soucis avec le logiciel MediaCenter sur PC. D'ailleurs je ne l'ai pas installé. Il n'y a donc pas d'histoire de version, de mise à jour ou de truc machin. Le NAS (d-Link Dns-320) ne peut pas recevoir de logiciels externes autres que ceux prévus par le fabricant. Il est là pour être connecté au réseau local constitué par la 9Box (lien ethernet) et pour fournir des données aux ordinateurs qui viennent lui en demander. Pour simplifier les choses, les don
  7. Bonjour j'ai bien lu les 2 liens cités, merci de vous être penché sur mon souci. sans vouloir être désagréable, avec le premier lien, le même problème que le mien est posé mais à part des discussions de forum un peu trollesques, il n'y a pas de réponse. avec le second lien, c'est un rappel de mon message et là encore, pas de réponse sinon qu'avec un Synology ça fonctionne. ce que je sais moi vu de mon petit côté d'utilisateur lambda, c'est que le jour où j'ai fait cette mise à jour, le matin les films étaient accessibles dans les dossiers et après la migration, ils ne l'étaient plus.
  8. Bonjour J'ai une box TV classique. Avant, j'avais l'ancienne version de l'interface. En appuyant sur media center, j'accèdais à mon NAS (D-Link DNS 320). Je sélectionnais les films ou les photos (all files ou folders) Je parcourais les dossiers puis je choississais le film ou la photo à voir. Aujourd'hui, j'ai intallé la nouvelle version de l'interface. Je fais les même manipulations sauf que ... les dossiers ont disparus (alors qu'ils sont toujours sur le NAS). Faites le test ... choisissez une photo parmi 17542 ou un film destiné aux enfants clairement séparé d'un film destiné
  9. Bonjour, J'attendais comme le Saint Graal l'arrivée de la 2.15 sur ma box pour, enfin, pouvoir m'en servir aussi comme d'un serveur de partage de fichiers multimedia dans mon petit réseau interne de mon home sweet home. Après l'arrivée tant attendue et réclamée, je me jette dans le paramétrage sur les forums pour comprendre le fonctionnement. Assez facilement, mon PC1 sous Windows XP voit le disque dur raccordé en Usb à la box et peut l'exploiter .... youpi mais le débit d'un divx rame Très difficilement, mon PC2 sous Vista Pro ne voit toujours pas le fameux disque, objet de tant de
  10. Bonjour, Moi aussi je me connecte sous XP sans problèmes mais sous Vista Pro ... dur dur ! En tapant dans la connexion d'un lecteur réseau \\neufbox\nom de partage\ il m'est demandé un login et mot de passe Ca correspond à quoi ? je n'ai pas ces questions sous Xp ! De même, le disque raccordé à la 9box n'est pas accessible de la 9tvbox qui reste en grisé sur la chaine mediacenter. Pas simple a mettre en oeuvre tout ca ...
  11. Bonjour, Tout d'abord, pardon si le sujet à été traité mais j'ai cherché et ... n'ai pas trouvé. Concernant le paramétrage sur les Pc et la 9tvBox d'un disque attaché à la 9box, j'ai pas mal de soucis. Ma source initiale a été le Wiki : http://www.justneuf.com/wiki/index.php/Acc%C3%A8s_disque_dur_par_Webdav Ma configuration est : DD attaché à la 9box avec firmware en 2.16 PC1 : XP Pro PC2 : Vista Pro 9tvBox Sur le PC1, je "vois" le DD multimedia et accède (quoiqu'un peu lentement) aux données qui s'y trouve donc plein succès Sur le PC2, je n'arrive pas à voir la 9box et donc
  12. Merci du tuyau !!! j'ai posté une demande sur le forum et quelques jours après, je passais en version 2.16 Maintenant il ne me reste qu'à mettre en oeuvre le paramétrage pour partager les disques et tout le monde sera content. Elle devient bien cette box ;-) Bonne continuation
  13. je viens de vérifier ... le numéro de téléphone était saisi dans la case qui va bien. il me semble que toutes les informations sont rentrées. encore merci d'avance si vous pouvez faire quelque chose !!! excellente journée
  14. J'avais oublié que depuis que je suis inscrit ici, j'ai changé de box et de décodeur ... Les adresses MAC sont maintenant les bonnes. Merci d'avance si vous pouvez faire quelque chose ! Bonne soirée
  15. n'a pas encore configuré son statut

×
×
  • Create New...