Jump to content
Justneuf

Helio

Membres
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Helio

  • Rank
    Matelot

Informations diverses

  • Dégroupage
    Dégroupage total
  • SFR TV
    Oui
  • O.S.
    Windows XP
  • Modem
    Neuf Box 4 SER
  • Firmware
    NB4-R1.5.6-MAIN

Profil

  • Ville
    La Roche sur Yon

Contact Methods

  • NRA
    RCH85
  • Site Internet
    http://
  1. Je possède un téléviseur LCD Sony Bravia, un décodeur neuf Tv et je viens d'acquérir un lecteur graveur Sony RDR DC 1O5. J'ai suivi les indications de branchement données par Sony et je n'arrive pas à connecter le graveur au décodeur TV. J'ai relié la semaine dernière mon décodeur à la TV par une prise HDMI alors que les autres branchements entre graveur-Tv et graveur-décodeur sont par péritel. cela pose t-il problème? Merci de m'éclairer sur le sujet. Mon ancien graveur DVD avait du être réglé par un professionnel et j'ai bien peur de ne pouvoir m'en sortir
  2. Merci pour l'info . Je viens de voir en fait apparaitre le message HI1 quand je veux passer sur une chaine en HD. Il ne me reste plus qu'à remettre ma péritel
  3. Bonjour et merci pour ta réponse J'ai bien suivi les instructions et toujours pareil : en bas de l'écran le bandeau de la chaine HD en question reste quelques secondes et ensuite plus rien sur l'écran ni image , ni message. J'avais dès hier enlevé ma prise péritel; Je ne vois plus quoi faire. De plus mon décodeur TV ne s'éteint plus : diode rouge et verte
  4. Hier j'ai remplacé la prise péritel reliant le décodeur Tv à mon téléviseur par une prise HDMI. Depuis cette manipulation les chaines en HD s'affichent mais je n'ai ni image , ni son. J'ai regardé les réglages TV à partir de ma télécommande. L'option HDMI apparait désactivée et je ne peux rien faire. Apparaissent ensuite des séries de chiffres même en les activant ça ne change rien. Mon décodeur Tv est récent changé fin décembre et mon téléviseur Sony bravia ( Hdmi , Hd ready) Merci de m'aider à solutionner ce problème
  5. On est presque voisin, je suis au Moulin Rouge. Tu as combien d'atténuation sur ta ligne ?
  6. Pourtant ton NRA précisé dans ton profil est le même que le mien. Et on est bien d'accord, c'est depuis environ 1 semaine... On fait le même diagnostic toi et moi... il faut bien croire que le problème ne vient pas de chez nous mais d'un truc sur la Roche, tu es dans quel quartier ?
  7. Ça ressemble exactement au problème que je rencontre et pour lequel j'ai posté un topic en début d'après midi... Edit: je viens de me rendre compte qu'on est sur le même NRA et RE edit: Confirmation pour moi aussi... France 2 HD semble plus stable que la chaine en version classique ;-)
  8. Je parlais bien sur de l'interface du décodeur, toutes mes excuses pour cette erreur. En ce qui concerne le signal, il s'agit bien du signal ADSL. Davidg, voilà ce que le 911 me dit:
  9. Bonjour à tous, depuis samedi je ne reçois plus les 2 premières chaines et l'interface de la neufbox me dit qu'il n'y a pas de signal. Au démarrage, il m'arrive d'avoir une réception pour quelques secondes seulement et ensuite le signal semble être perdu. Le terminal TV est relié à la neufbox par CPL et toutes les autres chaines semblent marcher (freezes de temps en temps y compris pendant l'écoute radio ). Toutes les caractéristiques de ma ligne sont disponibles dans mon profil. Merci de votre aide...h
  10. Bonjour, Je n'ai ni condensateur ni rallonge et mon filtre adsl est neuf. Je viens de changer de neufbox et le résultat était le même avec l'ancien filtre... Je ne comprends vraiment pas d'où cette faiblesse de débit peu venir. A titre indicatif, les infos sur l'interface de la neufbox au moment ou j'écris ce message.
  11. Bonjour, merci beaucoup pour le passage en adsl2+ Je m'inquiète néanmoins de la faiblesse de gain de débit suite à ce passage: Avant: Après passage en adsl2+ Dois-je m'y résigner où espérer une solution. Il m'est compliqué de vérifier ma prise concernant le condensateur car elle est prise dans l'enduit du mur... a moins que je refasse un peu de maçonnerie après...
  12. Bon voilà, nouvelle NeufBox reçue ce matin, tout marche pour le mieux. La TV est revenue... Cependant suite à un problème de freeze réguliers j'avais demandé le passage en ADSL2+, demande acceptée mais mon débit n'a que peu évolué (de 5m à 7m environ). Merci pour l'aide précieuse une fois de plus.
  13. Disponibilité, réactivité, solution apportée... Sam9T... Vous êtes un chef ! :clap:
  14. Bonjour encore, je m'inquiète de n'avoir toujours pas reçu la nouvelle NeufBox. D'après le site de Coliposte: Je me demande si le colis n'est pas perdu... Je ne sais pas si vous pouvez me donner plus de précision sur l'acheminement. Merci d'avance
  15. Merci pour votre réactivité, J'attends mon nouveau modem et vous tiendrais au courant dès la réception. J'ai effectué une demande de passage en ADSL2+, es ce que le changement de modem pose un problème pour cette manipulation ? Merci encore pour votre efficacité.
×
×
  • Create New...