Jump to content
Justneuf

Shogi

Membres
  • Content Count

    85
  • Joined

  • Last visited

Everything posted by Shogi

  1. Aussi, préparez vous à une coupure totale de votre ligne (plus de net, de téléphone, de tv) le jour qui suit votre changement d'offre...et ça durera au moins 72h (pour au final ne rien changer.) Je déconseille le changement d'équipement, franchement, rien ne change, à part la facture.
  2. Si vous voulez annuler la procédure, appelez les tout de suite..on m'a changé d'offre (100% NB => evolution) sans même me demander, juste parce que j'ai commandé leur nouveau décodeur.. Résultat, on m'a baissé le débit d'un méga, et j'ai des coupures maintenant...alors qu'on m'a dit "votre ligne est en cours de modification, vous récupérerez internet et le téléphone après 3 jours" ...quelle modification de folie, pour baisser le débit..
  3. Bonjour, Depuis quelques mois, mes problèmes de connexion se sont aggravés de manière exponentielle, je vous explique : Plusieurs fois par jours désormais, ma connexion décide de faire une sieste de 2-3 minutes en coupant totalement la connexion à internet, cela n'apparaît pas comme une perte de synchro sur 192.168.1.1, mais pendant ce laps de temps je ne peux meme pas me connecter à l'interface. Et quand cela arrive quand je regarde la TV, pareil, coupure complète du service, avec un message me disant que la connexion a été perdue au niveau de la DHCP (je ne me rappelle pas du message exact) et juste après, que je n'ai pas de signal TV. Aucun de mes voisins n'a une NB4 donc je n'ai pas pu en tester une autre, mais cela vient obligatoirement de la box, vu qu'il n'y a pas de perte de synchro ADSL Est-ce possible d'avoir une nouvelle NB4 en vous renvoyant l'ancienne SVP? Merci
  4. Bonsoir, Depuis cet après-midi, mon téléphone ne marche plus, j'ai redemarré la box plusieurs fois et effectué un reset mais rien n'a marché... Merci d'avance
  5. Bonjour, excusez moi de la réponse tardive Pour le peu que j'aie utilisé Internet (après nombreux resets début avril à cause du problème, en vain) depuis mon sujet je n'ai pas eu de problème de ping/lag/coupure, sauf un petit : mon débit semble très très faible en pratique...sur la box c'est bien 7998 kbps mais selon les tests mire SFR j'ai cela : 537 Kbps 67 Ko/sec 944 Kbps 118 Ko/sec 697 Kbps 87 Ko/sec et ma vitesse sur speedtest, assez aberrante... Les vidéos sur youtube prennent 10 minutes à charger pour chaque minute de vidéo, le streaming (twitch.tv, justin.tv) je n'en parle même pas, tout est saccadé... Voilà je ne sais pas si les problèmes sont liés mais je vous les délivre.
  6. Oui la communication est meilleure via le hotspot (malgré le débit plus lent) et comme je l'ai dit les déconnexions ne se passent que par wifi, par ethernet aucun problème (donc je ne pense pas que ce soit un problème de synchro)
  7. L'astuce du canal je la connais bien, mais ça y change rien ^^ (je suis sur la 5, la moins utilisée autour de chez moi...!)
  8. Bonjour, Cela fait près de 2 semaines que ma box me joue des tours....je vous explique : La connexion wifi se met à faire des siennes, c'est a dire, l'émission wifi se permet de se stopper pendant une ou deux minutes (sans reboot) et reprend après (jusqu'à plusieurs fois par jour parfois) et depuis récemment, mon ping passe très souvent de 32 ms (en general c'est mon ping "stable") à 300-1200ms pendant quelques secondes Après plusieurs reboots ça fait des siennes quand même... Aussi j'ai remarqué que mon IP ne changeait plus après un reboot (même adresse IP depuis 2 semaines) ...quel est le problème? Merci
  9. Pour les demandes de passage en ADSL2+ c'est ici : Copiez-collez votre message dans l'espace "réponse rapide"
  10. J'ai effectué le reset, et aucun changement. (ceci dit, aucune déconnexion/lag aujourd'hui pour l'instant.) Mais la valeur de puissance signal reste dans le rouge.
  11. Oui j'ai essayé le 1, 7, 5, 13 mais aucun changement.. Le reset j'y ai pensé, mais ça aurait un impact sur le wifi? Je vais le faire en trouvant un moyen de sauvegarder ma configuration
  12. Bonjour, je n'utilise pas d'ordinateur en Ethernet( je doute qu'il y ait des coupures avec, néanmoins) , mais je pense qu'en effet le wifi est en cause : Un PC est à l'étage (le premier), l'autre en face du modem... Il y a 3 semaines la valeur de la puissance signal était de -69 dB pour l'ordinateur à l'étage.. Aucun objet métallique aux alentours du modem, ni d'appareil utilisant d'elctromagnétique etc..
  13. L'IPv6 je l'ai eu il y a deux semaines et activée....et pourtant c'est pas MIEUX qu'avant^^, ou alors mon problème est tout autre...
  14. Bonjour, Je vous expose mon problème : depuis 1 semaine mon ping a sauté de 30 millisecondes à plus de 200 (parfois j'ai atteint 10 000 et c'est resté bloqué longtemps...) sans raison apparente. L'endroit où est mon ordinateur n'a pas changé (celui de la clé usb wifi non plus.), les objets aux alentours de la box ou de l'ordinateur non plus. Mais je rencontre une grosse hausse du ping, et j'ai aussi remarqué que dans l'interface neufbox, la "puissance signal" du signal reçue par mon ordinateur (connecté en wifi) est positive, de 12 dB. (il y a deux semaines c'était entre -69dB et -20dB) J'ai redémarré la box, reessayer de changer de canal wifi, rien n'y fait. Parfois, le ping retombe à 20, mais ça ne dure pas longtemps. Ce ne sont pas des pertes de synchro, la box n'indique pas de coupure.. Merci de vos réponses
  15. J'y avais pas pensé vu que j'ai une NB4 mais c'est exactement ça, merci!
  16. Bonjour! Voilà j'ai été upgradé au nouveau firmware de la nb4 R3.7 pour tester l'ipv6...et j'ai une toute petite question : Vu que les addresses pour accéder aux differentes pages de la box ont été changées, que dois-je ajouter à http://192.168.1.1/state/wan (le nouveau 192.168.1.1/1_1) pour accéder à la page qui permettait de modifier la marge de bruit? (qui, et le débit s'en ressent, est probablement fixé à 96 maintenant) Il fallait juste rajouter un "_1" avant mais là je sèche! Merci !
  17. Les débits de fou ! J'en rêve debout de ça moi !
  18. Bonjour, Je me permets d'ouvir un nouveau topic parce qu'après un petit jour de "perfection", ma connexion refait des siennes. Aujourd'hui 3 pertes de synchros en 4 heures..que dois-je faire pour résoudre à ça? Au passage j'ai essayé de laisser le paramètre "Ligne ADSL" en Automatique et non pas en Débit>Stabilité pour essayer de voir si ça allait mieux, mais non.. Merci.
  19. Non le débit (theorique, de la box) est normal, mais la puissance wifi est vraiment troublée!! Regardez cela : Beaucoup de paquets non transmis (échoués) et un débit de paquets envoyés/reçus très bas!!! (souvent 550bits/s même jusqu'a 1000bits/s ; au passage avant le début de survenance du problème, cest à dire le 15 juin, j'avoisinais les 54000 bits/s en moyenne sur ces deux vitesses.) C'est très embêtant, à part en ethernet (que je n'utilise que sur un ordinateur que j'utilise à peine) j'ai beaucoup de coupures. Cela vient-il de la box? J'ai effectué un hard-reset et plusieurs reboots mais rien n'y fait! Il n'y a aussi aucun appareil électrique à proximité. Merci de votre aide. PS : Pour l'égilibité j'ai déjà eu une réponse.
  20. Malgré mon débit de 8M j'ai aussi des lenteurs qui peuvent me descendre jusque sous 1M je pense que c'est un probleme venant de SFR ça fait quelques jours déjà..
  21. Voilà tout se passe bien depuis à peu près hier, le débit du dernier paquet envoyé restant à une valeur assez basse (de 5500bits/s à 18000bits/s) Sinon pour ma question à propos de mon changement d'éligibilité, j'ai aussi cette capture d'écran pour vous aider : Merci de votre réponse
  22. Bonjour, Merci de votre réponse rapide, cependant en poursuivant les tests sur mire.sfr.fr j'obtiens les résultats suivants : 588 Kbps | 95 Kbps | 90 Kbps 73 Ko/sec | 12 Ko/sec | 11 Ko/sec La connexion reste assez lente, mais le débit théorique de la box est la même, et reste assez fictive pour le moment. Merci pour votre intérêt.
  23. Oui sûrement un problème comme ça, l'été dernier dans ma région il y avait une coupure complète d'internet pendant plus de 2 jours donc une petite baisse ne me dérange pas tellement à coté. Sur ce, bonne nuit, en espérant que le problème ne sera plus là demain matin!
  24. Je crois qu'il parle de clé WEP
×
×
  • Create New...