Jump to content
Justneuf

sftcg

Membres
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutre

About sftcg

  • Rank
    Matelot
  • Birthday 08/22/1984

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 SER
  • Firmware
    NB4-R1.4.5-MAIN

Contact Methods

  • Site Internet
    http://
  1. J'ai changé l'ip 192.168.1.55 Comme expliqué plus haut, je suis branché sur le rj45 du décodeur evolution. Je n'arrive pas à me connecter à la box en wifi. J'ai rentré manuellement l'ip et l'adresse mac du routeur sur la box.
  2. J'ai fait comme tu m'as dit. J'arrive à me connecter, mais les pages internet ne se chargent pas. Voici la config : Information Access Point Information Access Point Mode AP Access Point Name netgeareb0a04 MAC Address 00:14:6C:EB:0A:04 Region Europe Firmware Version V1.2.5 Current IP Settings IP Address 192.168.1.104 Subnet Mask 255.255.255.0 Default Gateway 192.168.1.1 DHCP Client Dis
  3. J'ai récupéré un point d'acces wifi, le netgear wg602v3, hélas j'ai des difficultés à le configurer. Je l'ai configurer comme un simple point d'acces. Il a été reconnu par ma box. La box lui a donné une adresse 192.168.1.XXX. Et en fait j'en suis là, et malgré tous les tutos que j'ai trouvé, je n'arrive pas à me connecter en wifi. Quelqu'un peut m'aider svp?
  4. Merci de ta réponse, je vais réessayer.
  5. Merci de ta réponse, je teste avec un point d'acces wi-fi d'un pote.
  6. Je rajoute juste que le wifi est activé et que je ne le réceptionne pas à l'étage vu que la cave est en béton armé.
  7. Bonjour, Je souhaiterai savoir s'il existe des relais wifi qui s'adaptent sur une prise réseau du décodeur évolution. Mon probleme est que : Ma box est fixée dans ma cave près du tableau électrique. Toutes les prises réseau de la box sont occupés par les cables qui arrivent de l'étage. Donc je ne peux évidemment pas utiliser un cpl, ce qui aurait été arrangeant. Merci d'avance pour votre aide.
  8. Bonjour, J'ai acheté un NAS de la marque Lg. On peut configurer le nas pour se connecter à l'extérieur via dyndns. Mon nas peut gérer le dyndns à condition de configurer la box pour qu'elle accepte un nom de domaine lgnas.com La box ne gère pas actuellement ce nom de domaine. Ma question est : existe-t'il une màj qui permet l'ajout de ce nom de domaine ? Parce que créer un compte payant sur dyndns pour l'utiliser 5 fois dans l'année, me parait un peu abusé. Surtout que Lg offre le service gratuitement.
  9. pour info j'ai un technicien de neuf telecom qui venu vérifier ma ligne ainsi que le relais. selon lui tout est ok , le problème viendrait de FT. FT a été contacté le réparateur est intervenu sur le poteau le plus proche de chez moi, cependant à ce jour je ne constate pas de modification de ma ligne, j'ai toujours un débit trop bas.
  10. bonjour j'ai exactement le meme probleme que vous. mon voisin avec sa neufbox a un débit de 4,5Mo et moi à peine de 2,5Mo. J'ai fait venir un technicien qui n'a rien trouvé, neuf a fait venir un technicien de FT et là j'ai toujours pas de nouvelles et mon débit n'a pas changé. Le probleme c'est que vu le bas débit que j'ai, ma télévision par IP n'est pas toujours très nette, il y régulièrement des coupures. Ne sachant plus quoi faire, je me tourne vers le forum afin d'avoir des réponses avant de songer à changer de FAI.
  11. bonjour, je me tourne vers ce forum afin d'avoir votre avis. En effet, voilà 2 semaines que ma neufbox se désynchronise toutes les 2 minutes environ. J'ai fait la démarche de contacter le 1077.Ils m'ont dit qu'ils feront le nécessaire mais à ce jour pas de changement dans ma connexion. Que puis-je faire avant de songer à changer de FAI?
  12. bonjour, je suis client neuf depuis début de cette année et j'en suis relativement satisfait. le seul bémol est la difficulté à acceder à tous les items de mon compte sur le portail. j'espère que ça s'arrangera rapidement
  13. bonjour, moi j'ai exactement le meme soucis que Ulyss69X. je suis abonné depuis début janvier et nous sommes fin avril et ca ne marche toujours pas. que dois je faire svp?
×
×
  • Create New...