Jump to content
Justneuf

maxwell86

Membres
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutre

About maxwell86

  • Rank
    Mousse

Informations diverses

  • Dégroupage
    Non dégroupé
  • SFR TV
    Non
  • Modem
    Neuf Box Trio3D
  1. Salut a tous, Je me connectais sur un Hotspot neuf depuis plusieurs jours et puis un soir, vers minuit, il a disparu (je ne captais plus de "Neuf Wifi", juste la connection securisee Neuf). Le lendemain, le "Neuf Wifi" avait reapparu! Et voila qu'avant-hier, la meme chose se reproduit, sauf que maintenant, cela fait quatre jours que je ne vois plus le hotspot. J'ai vu que les possesseurs de Neuf Box pouvaient desactiver la fonction Hotspot (pour ceux qui ont bien compris le principe de la communauté Neuf WiFi, je pense!), et ma question est : si la fonction Hotspot est desactivee, est-ce
  2. Bon, je vois que personne ne doit avoir le meme probleme que moi. Maintenant, j'aurais une autre question: je me connectais sur ce Hotspot depuis plusieurs jours et puis un soir, vers minuit, il a disparu (je ne captais plus de "Neuf Wifi", juste la connection securisee Neuf). Le lendemain, le "Neuf Wifi" avait reapparu! Et voila qu'avant-hier, la meme chose se reproduit, sauf que maintenant, cela fait deux jours que je ne vois plus le hotspot. J'ai vu que les possesseurs de Neuf Box pouvaient desactiver la fonction Hotspot (pour ceux qui ont bien compris le principe de la communauté Neu
  3. Non non, rien de special. Ca le fait toujours, sans exception. J'ai meme essaye de changer mon dongle usb, ca fait toujours la meme chose.
  4. Salut a tous! Je vous explique mon probleme: Je capte de ma chambre d'etudiant une Neuf Box et j'utilise donc l'id et le mdp de mes parents (qui sont donc chez Neuf) pour me connecter sur le Hotspot que je capte. Au niveau de la connexion et de l'authentification, tout se passe bien, je peux alors surfer. Mais regulierement, toutes les 10 minutes exactement, je suis deconnecte pendant quelques secondes (le message connectivité limitée ou inexistante apparait souvent) et la connexion revient ensuite. Je voudrais donc savoir si d'autres personnes rencontrent ce meme probleme ou non. Je
×
×
  • Create New...