Jump to content
Justneuf

Misterious

Membres
  • Posts

    132
  • Joined

  • Last visited

About Misterious

  • Birthday 02/06/1982

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows 7
  • Modem
    Non renseigné

Contact Methods

  • Site Internet
    http://

Misterious's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Je relance le topic, depuis hier, énorme problème pour lire les vidéos youtube, j'ai pourtant 8 Mégas.
  2. Bonjour, même problème depuis plusieurs jours, voire pire.. la page d'accueil ne s'affiche même plus.
  3. Bonjour, habituellement je suis entre 3 et 4 Mégas et là depuis quelques temps je m'aperçois d'une baisse importante de débit. Je décide de faire un test voyant que même une vidéo 720p sur youtube à du mal à charger et voici les résultats : Après avoir débranché et rebranché le modem, ça remonte à 0.90 en descendante mais ça reste toujours pas le bon débit. Merci de me tenir au courant de la situation, j'en ferais de même.
  4. Euh nan, en fait c'était un CPL de débranché.... hum !!!
  5. Bonjour, depuis ce matin, vu les orages qui sont passés par le Morbihan, je me retrouve avec internet mais pas la TV, l'icone n'est pas allumé, j'ai éteindre, rallumer, éteindre, attendre 20 secondes, rallumer etc... ça ne fait rien. Quelqu'un à ce soucis dans la bretagne aussi. Cordialement.
  6. Bonsoir, je ne sais pas, mais en tout cas c'est très désagréable, surtout quand je sais que de l'autre co^té de la route j'ai une zone commerciale et artisanale qui eux ont la fibre........ bref. Ca en plus du décodeur TV qui bug au moins une fois par jour, c'est le summum. Car oui, il y à clairement un problème de synchronisation.
  7. Ah bah voilà, ça aura duré 12 jours, je passe de 5750 kps à 2530 kps donc plus de chaines HD... C'est très déplaisant, ça en plus du très peu de réseau sur mon portable, je ne sais pas si je resterais très longtemps chez SFR.
  8. Bonjour, ah tiens les chaines HD sont revenues. Je suis toujours à un débit ATM de 7322 kps, mais cette fois ci, je passe d'un débit TV de 2300 kps (environ) à 5750 kps (environ). Il n'y à pas un moyen de régulariser ça ? Ca ne vient pas de mes CPL, puisque je suis raccordé en CPL, mais même en étant directement raccordé au modem je n'avais pas les chaines HD.
  9. Bonsoir, désolé je n'ai pas donné suite au message parce que les chaines HD étaient revenues. Mais ce soir, y à plus..... Débit ATM à 7239 kps, c'est quand même bien dommage cette baisse de débit, dès qu'elles reviennent je regarderais à combien je suis. En plus de ce problème, le décodeur déconne vraiment. Il se peut que quand j'allume la TV, j'ai un bruit d"alarme" comme un clignotement sonore, il me suffit de changer de chaine pour que ça s'arrête. Mais ça peut aussi arriver si je suis sur un chaine trop longtemps, j'entends un petit claquement et le bruit recommence. Ou alors j'appuie sur la télécommande pour changer de chaine ou le son, ça ne fait rien et pourtant les lumières du décodeur clignotent bien. Je suis obligé de débrancher et rebrancher le décodeur. Et ça arrive très fréquemment.
  10. Hello, Misterious Mélange de Mister et Mysterious. L'homme mystérieux....
  11. Salut, non, tout est nickel. Et comme par miracle ce matin, les chaines HD sont revenus, avec un débit TV de 5700 kps alors que quand elles ne sont pas là c'est du 2500 kps mais le débit internet reste le même (7500 kps) Est ce que ça peut venir du décodeur TV ?
  12. Bonsoir, j'ai eu longtemps l'impossibilité de regarder les chaines en HD ce qui est assez frustant sur un LED 116cm... Et pourtant il y à une semaine j'ai eu la surprise de voir que BeIn Sports était en HD, je règle donc toutes les chaines en HD et quelle bonheur... De courte durée, hier je vois que les HD ne sont plus disponibles. Alors est ce que SFR s'amuse avec mon débit ?? Cordialement.
  13. Salut, pas eu un seul soucis depuis le changement, merci du tuyau.
×
×
  • Create New...