Jump to content
Justneuf

gilbert666

Membres
  • Posts

    34
  • Joined

  • Last visited

About gilbert666

  • Birthday 09/17/1982

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 FXC
  • Firmware
    R2.1.6-R15488

Profil

  • Ville
    angers

Contact Methods

  • NRA
    ROO49
  • Site Internet
    http://

gilbert666's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Et ben tu as de la chance! Je râle depuis mai 2011 sur le forum pour un soucis qui me semble similaire, et personne de chez Sfr ne réagit! Est ce que ton problème est résolu du coup? Histoire que je ne perde pas espoir?
  2. Ça faisait un moment que je n était pas venu par ici, je m illusionnais gentiment en me disant que ça marchait bien et que ça continuerait a marcher comme ça, et bien que nenni! Ça coupe comme avant!! Essayer donc de regarder un bon film ou un grand prix moto dans ces conditions!!! Impossible!!!! Ce service tv est une vrai honte.... Je suis a deux doigt de partir voir ailleurs..... Monsieur Sfr, tu veux pas te sortir les doigt et nous pondre un service qui marche?
  3. je n'aurais pas dit mieux!
  4. A défaut de corriger mes problèmes, ça me défoule un peu. Je m’était bêtement imaginé que ce serait plus efficace que d’appeler leur s*******e de hotline..... Vivement que free lance ces premier forfait 3G en mobile, et je fonce chez eux avec mes 2 lignes portables et mon abonnement adsl. Parce que neuf, là.....
  5. Bon la TV ne coupe plus depuis hier, et j'arrive même à avoir la HD (en sacrifiant le peu de débit que j'ai ), par contre la ligne est toujours instable, internet est très (mais alors très, très) lent. Le débit TV off oscille entre 3.5 et 6.5 Mb. Et pas de nouvelle du neuf pour le moment, hormis des proposition "commerciale" pour de nouvelle chaine TV.....
  6. Test confirmé, chaque fois que le débit plonge à 1Mb, la tv coupe. J'ai aussi fait le test avec la chaine 911, juste avant chaque coupure le débit plonge en dessous de 1Mb (j'ai vu 700kb), je ne sais pas à combien exactement il descend, l'image devient entièrement noire, même les info de la chaine 911 disparaissent. TV on, le débit de la TV est stable aux alentours de 2.5Mb, sauf à chaque coupure. ça explique aussi pourquoi mon débit internet est bizarre (jamais stable): entre les plongées de débit à 1 Mb et après déduction du débit pris par la TV (qui est toujours allumée, je ne l'éteint jamais) il me reste entre 1.3 et 5.5 Mb, valeurs qui oscille un peu comme elle veux. Mon débit instable est donc déclaré coupable... A titre d'info, c'est comme ça depuis qq semaines, avant ça marchait très bien, je pouvais regarder toutes les chaines en HD sans ralentissement de ma connexion internet. Pourquoi un tel changement? Messieurs du neuf, someone to help me?
  7. j'ai pousser un peu les tests de débit neuf-TV off, et le débit fluctue de 3.8 à 7 Mb (c'est normal un tel écart?)et le débit de la ligne plonge à 1.1Mb (toujours TV off) à une fréquence équivalente aux coupure TV!!! Je n'ai pas vérifier que ça arrivait en même temps que les coupures (la TV est loin de l'ordi) mais je vais essayer dans la semaine. Je suis à peu près sur du résultat.... Du coup, avec un débit mini de 1Mb TV off, et descendant régulièrement en dessous de 5Mb pas étonnant que la TV ne fonctionne pas correctement.... Et j'essaye même pas de regarder en HD! Le PC et la neuf tv sont tous les deux reliés en Ethernet à la neuf-box. Pas de CPL ou de wifi. Ci joint les copies d'écran du test de débit:
  8. Après test du débit (60 million de consommateurs) neuf-box off, environ 6Mb, neuf-box on moins de 3Mb. Dans l'interface de la neuf box, il est indiqué entre 7 et 8 Mb....
  9. Salut à tous Depuis qq semaines, ma neuftv me fait des misères: l'image coupe à intervalle plus ou moins réguliers (allant de toutes les 30 s à qq minutes) pour rester noire et sans on pendant 4 a 5 s. Ensuite tout reprend normalement jusqu'à la prochaine coupure. Un peu casse pied pour suivre un programme. ça ne le fait pas en cas d'utilisation du neuf media center, uniquement sur la TV. J'ai redémarré la box, rien, je l'ai débranché et j'ai attendu quelques heures(des fois qu'elle aurait trop chaud) rien non plus. Comme mon débit internet est vraiment pas terrible depuis qq temps je me dis que ça vient de ça. Est ce que qqun de chez Neuf peut m'aider? Merci!
  10. ça c'est de la réponse rapide!! Merci en tout cas. Je viens d'essayer les favoris. Je ne peux les sélectionner que par le menu favoris, le zapping reste sur les chaine classique. Mais effectivement j'ai acces facilement au chaine HD. Donc c'est cool. J'attendrais donc que SFR TV se bouge les fesses. Encore merci pour ta réactivité. A+
  11. Salut à tous Je voudrais savoir si il est possible de changer la numérotation des chaines de la neuf TV. En gros, si je selectionne la chaine numero 6, je ne veux plus avoir M6 mais M6 HD. Je voudrais remplacer toutes les chaines par leur equivalent HD si il existe. Est ce possible? Merci d'avance pour votre aide.
  12. allez une petite dernière pour rire! Les fameuse 48h promise par neuf pour me répondre après la venue du technicien: vous allez rire: plus d'une semaine!!!!! Le décalage horaire peut être?? ou ils en ont simplement rien à foutre? Allez j'arrête.
  13. Salut à tous Voilà enfin la résolution du problème. Bon j'ai un peu tardé à vous la donner, en fait ça marche bien depuis un bon moment maintenant. Suite au déplacement du technicien, il s'avère que ça ne venait ni de mon pc, ni de mon modem, ni de ma ligne téléphone, mais d'un parametre que le neuf a changé "sans faire exprès"!!! le technicien avait déjà rencontré ce problème deux fois chez un client et une fois en perso. Il a remonté l'info et comme par miracle depuis ça marche nickel! Si je suis content que ça remarche, je suis un peu outré que depuis tout ce temps personne chez le neuf n'ai penser à vérifier ce paramétré! Le service client m'a rappelé, et m'a offert un mois d'abonnement. C'est sympa. Bon ça rembourse pas les nombreuse heure passée sur la hotline, ni le temps perdu, ni la galère pour communiquer avec ma famille qui se trouvait à l'étranger cet été, ni les pauvres gens qui n'ont rien fait que j'ai copieusement insulté tellement j'avais la rage de voir que rien ne bougeait. Outré enfin de voir que le problème à finalement été détecté par qqn d'extérieur au neuf (le technicien venait d'une société mandaté par le neuf pour intervenir chez moi) problème résolu donc, ça marche donc je reste chez le neuf, mais l'opérateur du service client est prévenu, ça recommence et je me casse direct. Bon vous me direz il s'en fout, mais ça fait du bien de le dire. Bon on va mettre ça sur le dos de l'ancien neuf, avec le nouveau SFR tout va surement mieux marcher! (c'est ce que la pub dit du moins: ce sont les même opérateurs téléphonique ou les nouveaux sont compétent?) Au fait si qqun à le numéro de tel des technicien neuf, celui qui permet d'avoir directement qqun d'efficace, celui que le grand public n'a pas et qui est réservé aux professionnel, je suis preneur (et pas que moi je pense) J'espère que tout ça aide ceux qui ont le même problème que moi. A la prochaine?
  14. Bon, ça vient pas du modem non plus, on l'a changé avec le technicien, et ça donne rien. Pour lui, ça vient du neuf, qui bloque l'accès en mode routeur. Il a dejà eu le soucis deux fois avant. Comme il n'a pas réussis à les joindre, il transmet le dossier, et le neuf doit me rappeller sous 48h. Donc j'espere fin du suspens pour de vrai d'ici 48h.
  15. Fin du suspens normalement demain, avec la venue d'un technicien neuf chez moi.
×
×
  • Create New...