Jump to content
Justneuf

militaire77

Membres
  • Posts

    72
  • Joined

  • Last visited

Posts posted by militaire77

  1. Remplacement de la box, et tout est bon, plus aucun problème icon_smile.gif

    Donc à croire que c'était la boxe ou les connectiques, j'en sais rien, mais tout est rentré dans l'ordre et j'en suis ravi icon_smile.gif

    [une box ca vieilli très mal, j'ai comparé mon ancienne (bleu et blanc) et bien .... le blanc est plus jaune qu'autre chose !]

    [Problème RÉSOLU]

  2. Ayant toujours des problèmes de connexion en permanences, j'ai décidé d’appeler le service Clientèle.

    Ils me disent que mon débit est très bon, et ne perçoivent aucun soucis sur la ligne.

    Et que c'est surement mon ordinateur.

    Admettons ... mais pourquoi il y a le même symptômes sur mon PC portable ?

    De plus il est impossible de regarder la TV et d'avoir internet de façon continu plus de 3 minutes.

    Ils m'ont donc dis qu'ils n'étaient pas responsable et qu'ils ne pouvais rien faire.

    Néanmoins, le conseiller m'as proposer d'échanger ma NB4 contre une nouvelle au cas ou, j'ai donc accepter, affaire a suivre dans le courant de la semaine prochaine.

    (De plus, je ne peux pas regarder un clip musical en entier, la vidéo se charge, puis s’arrête et ne veux plus reprendre la mise en mémoire tampon, obligé de r&éactualiser la page pour pouvoir regarder les partie de ma vidéo manquante ...)

  3. Bonsoir,

    Dans un premier temps, merci de votre réponse.

    Je ne peux vous dire si l'autre ordinateur rencontre ce problème, car il est utilisé rarement et pas par ma part. (Recherche sur internet occasionnellement)

    Il n'y as aucune multiprise ou rallonge sur mon installation.

    Après discutions de ce problème, il y aurais des pixel et coupure image/sons régulièrement lors de l'utilisation de la TV avec décodeur Neuf de SFR.

    J'ai d'ailleurs remarqué que lorsque celle ci est en marche, j'ai beaucoup moins de connexion, impossible de jouer et parfois d'aller sur internet, une simple recherche google, peux mettre 5 minutes à s'afficher.

    Voici les résultats des tests effectuées en suivant vos instructions !

    mireadsltest.jpg

  4. Bonsoir,

    Depuis plusieurs semaines, je suis confronté à un problème récurent.

    En effet, je n'ai pas Internet 1 fois sur 2 en allumant mon ordinateur.

    Tout les voyant sont Ok, mais impossible d’accéder à la page "http://192.168.1.1/"

    Un reboot de mon ordinateur ne résous rien, alors que le reboot de la box rectifie ce problème.

    Vous en conviendrez, c'est assez gênant de faire cette manipulation quotidiennement...

    La télé, wifi et téléphone ne semblent ne pas être affecté par ce soucis.

    L'autre problème c'est des déconnexion inopiné ...

    En plus sur sur internet, les pages sont introuvable pendant 20 secondes, puis la connexion reviens.

    De même, Windows Live Messenger, se tape des deco/reco tout seul ...

    Et il est impossible de jouer a un jeux en ligne, déco/reco toutes les 3 minutes

    Que faire pour régler ce problème de stabilité ?

    Je vous remercie de vs réponses, car cela commence à devenir usant :/

  5. Bonjour :)

    Depuis quelque semaine sur la télévision j'ai le code C83 qui s'affiche.
    Donc aucune chaine de la TV Neuf ne fonctionne.
    En plus du téléphone qui est Hors Service
    (Messagerie direct et impossible d'appeler depuis mon fixe)

    Pour remédier a cela, j'ai fais un redémarrage.

    A partir de la, deux solution.

    Cas n°1 : Télévision = Up / Téléphone = Up / Internet = Down
    Cas n°2 : Télévision = Down / Téléphone = Down / Internet = Up

    Vous en conviendrez que c'est donc pas agréable de devoir redémarrer sa box suivant l'utilisation que l'on veux en faire, surtout que nous somme 4 à la maison ...

    En tout j'aurais tenter le Reboot de la NB4, décodeur TV, Reset NB4 et même changement de prise téléphonique dans l'appartement.
    Mais le problème reste le même.

    Je vous remercie déjà pour la lecture et pour vos réponses futur.

  6. Bonjour,

    j'ai créer grace a Neuf un site perso,

    Je peut y accéder grâce a ce site http://ftpperso.sfr.fr/

    Mais je voudrais utiliser FileZila, malheureusement lorsque je rentre les information qui sont ici ==> https://moncompte.neuf.fr/ et bien je ne peut me connecter dessus :/

    Donc peut être que je ne met pas les bonnes info...

    Hote : militaire77.perso.neuf.fr Identifiant: militaire77.perso.neuf.fr MDP: xxxxxxxxxxxxxx Port: (rien)

    Comment faire ?

    Merci

  7. Bonjour

    Depuis environ 3 jours je n'ai plus de téléphone.

    J'avais eu un problème similaire il y a quelque temps que j'avais réussi a résoudre.

    Le voyant "tel" est allumé sur ma N9UF BOX

    Sur mon téléphone qui est un Siemens Gigaset S450 Sim.

    Une inscription qui n'étais pas la est apparu il s'agit de "Base 1" qui clignote.

    De plus le petit logo qui représente la réception est "nul" et clignote

    Je ne peut recevoir aucun appel ( le téléphone semble ignoré les appels xD)

    Et je ne peut émettre aucun appel, aucune tonalité, lorsque j'appelle, le téléphone fais un petit bip et revient sur la "page d'accueil"

    Mon téléphone a fonctionner parfaitement pendant des mois sans aucun soucis.

    ------

    Ma ligne FT a été nettoyé du condensateur.

    J'ai reboot le modem, rien y fais en débranché tout les câbles, pareille...

    ------

    Merci ;)

  8. Pourtant c'est uen télé ecran plat assez récente...

    Je vais regarder, on a une garanti d'un an,

    J'espère ne pas avoir dépasser la garanti :s

    Effectivement c'est pas toujour Neuf le fautif. :D

    Enfaite la prise marche mais c'est la couleur qui est mauvaise :/

    Encore merci de votre aide.

    Edit :

    Mes parents avais prix une extension de garanti de 5 ans :D

    Maintenant faut esperer qu'ils arrive a réparer ca :P

  9. Bonjour.

    J'ai eu le même problème au niveau débit.

    Au retour de mes vacances.

    Et je n'avez toucher a rien.

    Mais j'ai résolu le problème grace a ces petite manipulation.

    Donc si vous avez bien fait attention a ce petit guide , il faudra attendre l'intervention d'un corp9 ou d'un autre membre.

    Sinon avez vous essayez la Hotline ?

  10. Voila j'ai deux prise péritel sur la Tele.

    Je n'avais pas pensez a faire ce que vous m'avez dit de faire :rolleyes:

    Donc c'est bon, le décodeur neuf TV HD n'est pas en cause, c'est la prise Péritel de la Télé

    Merci de votre aide.

    Problème Résolu !

  11. Débit flux descendant 2304 Kbps

    Débit flux montant 416 Kbps

    Marge de bruit flux descendant 10.5 dB

    Marge de bruit flux montant 10.0 dB

    Atténuation flux descendant 43.0 dB

    Atténuation flux montant 31.5 dB

    Mode de transmission G.DMT

    Temps de service ADSL 0 j 0 h 0 min. 13 sec.

    Pour bénéficier de la TV dans des conditions optimal il faut 5M (que vous n'avez pas)

    De plus ne pas dépasser 38dB pour l'atténuation flux descendant.

    • Augmenter son débit de synchronisation :
    • Ne pas utiliser de rallonge téléphonique entre la box et la prise téléphonique où elle est branchée.
    • Ne pas entortiller le cable entre la box et la prise avec d'autres cables, en particulier électriques (perturbations électromagnétiques garanties).
    • De même, positionner la box à proximité d'appareil consommant une forte puissance électrique, ou générant des ondes électromagnétiques ( four micro ondes, appareils de radio amateur ...).
    • Enlever le condensateur
    • Nettoyer sa ligne téléphonique

    Utilisez vous un cable Ethernet ou des CPL pour la TV ?

    Car le cable est mieux :D

    Et si vous utilisez des CPL vérifier qu'il soit bien sur prise unique et non multiprise.

    Sinon Moi aussi j'ai eu le même problème.

    Du jour au lendemain sans rien avoir toucher.

    J'ai suivi ce petit guide et hop j'ai la Tv

  12. Débit flux descendant 2592 Kbps

    Débit flux montant 640 Kbps

    Atténuation flux descendant 39.0 dB

    Votre débit doit être a 5 M minimum pour avoir la TV

    De plus Atténuation flux descendant ne doit aps dépasser 38dB

    Avez vous respecter ceci ?

    Cliquez sur les 2 dernières étapes pour + de précision.

    • Augmenter son débit de synchronisation :


    • Ne pas utiliser de rallonge téléphonique entre la box et la prise téléphonique où elle est branchée.
    • Ne pas entortiller le cable entre la box et la prise avec d'autres cables, en particulier électriques (perturbations électromagnétiques garanties).
    • De même, positionner la box à proximité d'appareil consommant une forte puissance électrique, ou générant des ondes électromagnétiques ( four micro ondes, appareils de radio amateur ...).
    • Enlever le condensateur
    • Nettoyer sa ligne téléphonique

×
×
  • Create New...