Jump to content
Justneuf

felix79

Membres
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutre

About felix79

  • Rank
    Mousse

Informations diverses

  • Dégroupage
    Dégroupage total
  • SFR TV
    Oui
  • O.S.
    Windows Vista
  • Modem
    Non renseigné

Contact Methods

  • Site Internet
    http://
  1. Aléatoire ? Cela veut dire que certains bonus peuvent changer d'un jour sur l'autre ? ou d'une personne sur l'autre ?
  2. Il y a quelques jours on nous informe qu'il faut utiliser nos bonus fidélité avant leur expiration le 5 juillet. Je vais donc voir ce que je peux en faire, conclusion : pas grand chose ! Il me semble bien qu'il y a peu de temps encore on pouvait commander des codes VOD ou des mois gratuits sur certains bouquets, et la plus rien ! Tout ce qui reste ce sont des réductions sur des sites commerciaux divers et variés : donc pour bénéficier de nos bonus il faut aller dépenser de l'argent ailleurs ! Juste au moment où on DOIT utiliser nos bonus, on nous supprime les seuls avantages vraiment "gratuits" : on nous prendrait pas un peu pour des pigeons ?????
  3. Bonjour J'ai une neuf box et avec mon compte neuf je peux donc me connecter librement aux hotspots neuf. Cela marche très bien avec mon pc portable, mais par contre ca ne fonctionne pas avec mon smartphone qui tourne sous Windows mobile 5 : La connexion wifi se fait bien mais dans mon navigateur je n'ai rien d'autre qu'une page blanche.... Est ce que c'est la version de windows mobile qui est trop ancienne ou est ce qu'il y a un paramétrage a faire ?
  4. Depuis hier ma neufbox semble ne plus fonctionner : plus d'internet, de telephone ni de tv... Tous les voyant de la box sont allumés et le logo neuf clignote sans arret. J'ai essayer de faire reset, de débrancher... Mon pc ne voit plus du tout la box. J'essaierai sans doute d'appeler le support ce soir, mais si il y a une manip a faire avant merci de me l'indiquer....
  5. J'ai également ce problème ! Quand j'ai commencé avec le média center vers le mois de mars tout fonctionnait très bien. Il y a quelques semaines j'ai commencé a avoir ces fameuses coupures video, impossible de trouver une solution... Et depuis hier c'est le ponpon : 9 fois sur 10 le pc n'est pas détecté, et quand on arrive miraculeusement a lire une video ca coupe au bout de 2 minutes ! C'était déjà pénible, mais la c'est carrément inutilisable ! Pour info je suis sous Windows Vista. Je me suis décidée a poster dans ce forum en me disant que s'il y a beaucoup de plaintes il se décideront peut être a faire quelque chose !!! En attendant je vais me rabattre sur ma clé USB, je n'y avait pas pensé : ce sera mieux que rien !
×
×
  • Create New...