Jump to content
Justneuf

Aurelie62

Membres
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Aurelie62

  • Rank
    Matelot
  • Birthday 03/31/1986

Informations diverses

  • Dégroupage
    Dégroupage total
  • SFR TV
    Oui
  • O.S.
    Windows Vista
  • Modem
    Neuf Box 4 SER

Profil

  • Ville
    Lomme

Contact Methods

  • Site Internet
    http://
  1. Bonjour, J'ai actuellement un wave 2 que j'ai acheté chez SFR en juin 2011 (donc pas encore un an). Samedi il a commencé à déconner ; quand je recevais un sms d'une personne de mon répertoire, il affichait quand même le numéro de téléphone. Ce matin, je redémarre mon téléphone et là catastrophe : il ne démarre plus. La batterie est chargée. Quand je l'allume, j'ai le logo "wave II" puis "SFR 3G" puis il s'éteint et redémarre "wave II", "SFR 3G", il s'éteint et redémarre.... ça peut durer des heures comme ça. Je n'ai jamais la possibilité d'entrer mon code pin et donc d'allumer mon téléphone !! Que dois-je faire sachant qu'il n'a pas encore un an donc surement sous garantie? Il est comme neuf, avec protection écran + coque, j'en ai pris soin et au final il me lâche quand même... Dois-je aller en magasin pour l'échanger? ou l'envoyer en SAV ? D'avance merci ! C'est assez urgent car je n'ai plus de portable ... Cdlt, Aurélie
  2. Bonjour, Merci pour votre réponse. Le service a été activé hier, j'ai donc Internet, Téléphone et TV dans mon nouvel appartement. Un grand merci à SFR qui a été très rapide ! Et désolée pour le dérangement... Vous pouvez clôturer le topic. Cordialement, Aurélie
  3. Bonjour, J'ai activé mon déménagement le 25 janvier 2012. Etant donné que j'ai emménagé dans une résidence neuve (ligne jamais activée) , un rendez-vous avec un technicien avait été prévu le 1 février entre 10h et 12h. Rdv confirmé par sms. Puis un autre sms m'a indiqué que le technicien ne devait plus passer et que l'activation suivait son cours. Sur la page de suivi d'activation (suiviadsl.sfr.fr), il est toujours indiqué que ce rendez-vous devait avoir lieu. "Votre rendez-vous pour l'installation de votre ligne avec le technicien est prévu le 01/02/2012 à partir de 10:00" J'ai quand même attendu mercredi matin mais le technicien n'est pas venu. Comment se fait-il que le technicien ne soit finalement pas venu étant donné que la ligne doit être activée? Normalement, 48h après le passage du technicien, la ligne devait être active. Et là toujours rien. Qu'en est-il de l'activation ? Quand aurais-je internet, téléphone et tv dans mon nouvel appart ? D'avance merci, Aurélie
  4. Bonjour, Merci pour votre réponse. Cordialement, Aurélie
  5. Bonsoir, Merci pour vos réponses. J'ai mis le numéro de ma grand-mère dans mon profil. Après je ne sais pas vraiment dire quel contrat elle avait etc... J'ai seulement son numéro de client. Je n'accuse en autant cas SFR. Je sais que ce soucis aurait bien pu avoir lieu chez d'autres opérateurs. Mais je préférais vous en faire part car ça pourrait également arriver à d'autres personnes et dans ces moments là on n'a pas toujours envie de recevoir une lettre de ce genre. Cordialement, Aurélie
  6. Bonjour, Je me permets de vous envoyer ce message car ma grand-mère était cliente SFR (téléphonie) depuis des années. Elle est décédée le mois dernier, nous avons donc résilier son contrat en envoyant un avis de décès. Nous avons reçu une lettre de SFR cette semaine. La résiliation a bien été prise en compte et sera facturée 45€. Est-ce normal de facturer la résiliation d'un contrat d'une personne décédée ?!? Cela nous a choqué... Mais pas plus que la première phrase de la lettre. Je cite : "Vous nous avez demandé la résiliation de votre contrat. Nous avons bien pris en compte votre demande et regrettons votre décision". Vous pensez vraiment que ma grand-mère a fait le choix de partir?!? Si elle était encore vivante, elle n'aurait pas pris la décision de résilier son contrat... Une erreur de votre part est possible... mais nous souhaitons simplement ne pas payer les 45€. Comment faire? J'ai le numéro de référence client si vous le voulez je peux vous le fournir. Cordialement, Aurélie
  7. Bonjour, Merci pour votre réponse rapide. J'attends donc de voir la prochaine facture. Cordialement, Aurélie
  8. Bonjour, Lorsque je me suis inscrite à la NeufBox de SFR il y a un an je m'étais faite avoir par les vendeurs en magasin car ils m'avaient inscrits en magasin donc le parrainage n'a pas fonctionné. De ce fait, lorsque mon cousin a voulu s'inscrire à la NeufBox de SFR je l'ai inscrite moi même via le site. J'ai bien entré le code PAR25 ainsi que mon numéro de téléphone. Mais j'ai reçu ma facture et je n'ai toujours pas eu de réduction de 25€ alors qu'il est bien raccordé en ADSL depuis octobre. Comment ça se fait ? Si ça n'a pas marché pouvez-vous m'expliquer pourquoi ? car lorsque l'inscription s'est faite c'était indiqué que le code PAR25 a bien été pris en compte. Donc c'est que le parrainage a bien été fait ... D'avance merci, Cordialement, Aurélie
  9. Oui j'avoue le cable ethernet de la TV était (probablement) branché sur PC3 au lieu de TV Honte à moi ! La prochaine fois je ferai plus attention. Je confirme donc que le problème est résolu et je vous remercie beaucoup de votre aide et de votre rapidité que l'on ne trouve pas forcément chez les autres FAI Je ferai une bonne publicité pour la NeufBox maintenant ! Aurélie
  10. Bonjour, Je viens de vérifier, tout est bien branché (le technicien avait vérifié et je viens de débrancher et rebrancher) avec le cable ethernet fourni avec la box. Aucune rallonge téléphonique n'a été mise. En revanche, le voyant TV est éteint sur la neufbox... Toujours l'erreur C83 lors de l'étape 4 sur la télévision. Aurélie
  11. Bonsoir, Je viens de rentrer chez moi et j'ai donc essayé de relancer le décodeur mais j'ai toujours la même erreur qui en fait est C83 (Tv en cours d'activation). Désolé d'avoir donné le mauvais code d'erreur avant hier, désormais je serai toujours chez moi donc je pourrai suivre de plus près l'avancé de l'activation de la télévision. Je précise que le décodeur TV est bien branché avec le cable ethernet fourni, je verrai par la suite pour avoir une disposition plus clean (pour le moment le gros fil blanc se balade dans l'appartement, ce qui n'est peut être pas conseillé). Sinon Internet et Téléphone fonctionne parfaitement !! Cordialement Aurélie
  12. Bonjour, Oui tout est resté branché depuis hier midi (je suis toujours en vacances loin de chez moi et j'y retourne que demain soir donc j'ai tout laissé branché). On avait bien rebooté le modem et fait un reset du décodeur (c'est le technicien qui nous a montré tout ce qu'il fallait faire et qui m'a dit de reposter un message ici pour signaler le problème). Cdlt Aurélie
  13. Bonjour, Merci pour la rapidité !! En fin de matinée un technicien (très gentil et surtout très compétent) est venu à mon domicile. Il a su identifier le problème : un fil de la prise téléphonique était débranché... Et bien sur les deux techniciens de FT qui étaient venus une semaine plus tôt ne l'ont pas vu.. Désormais Internet et Téléphone fonctionne chez moi !! En revanche la télé ne fonctionne toujours pas. Le technicien a regardé, on a rebranché etc mais toujours l'erreur je ne sais plus combien (lors de l'étape 4). Apparemment la télé ne serait pas encore activée. Encore merci pour votre aide en tout cas, c'est un beau cadeau pour commencer l'année
×
×
  • Create New...