Jump to content
Justneuf

SyN_42

Membres
  • Content Count

    41
  • Joined

  • Last visited

Community Reputation

0 Neutre

About SyN_42

  • Rank
    Matelot
  1. Bonjour, je pense m'abonner chez free d'ici peu. Je suis éligible pour la totale et je suis a 2km du centrale avec 28db d'atténuation. Est-ce que si on est pres du centrale, on aura très peu de coupure ou ce paramètre est un peu aléatoire?
  2. just pour vous dire que je n'est toujours pas le telephone.... Le neuf a verifié de son coté et a fait une demande a FT de verification.... C'est pas le neuf qui gere le tel gratuit???! pourquoi demande t-il a FT??
  3. j'ai appelé le service technique et ils ont ouvert un dossier et je dois attendre 5 jours.... pourquoi cette diode ne s'allume-t-elle pas? ca peut venir d'un probleme d'installation? aidez-moi :'(
  4. Quelle belle surprise, je rentre de 14 jours d'absence et je m'apercois que la diode du tel n'est toujours pas allumé et toujours pas de tonalité 3 tons.... :evil: ---> retour au service client... :( heureusement que j'ai quand meme ma connexion... p.s : par contre le taux de DL est montrueux !!! meme en P2P !! je ne parle pas de l'upload un vrai régale ^^
  5. Faut que tu les harceles au telephone. 'ésite pas car la c'est un scandale depuis si longtemp. Moi mon activation s'est faite le 04/10/04 et je n'est pas le tel. je vais les appeler des que je finis le boulot ^^
  6. Ma ligne ADSL est activée mais toujours pas de tonalité 3 tons...
  7. J'ai recu mon modem lundi et ma connexion a été établi 1 jours la date prévu. en 2M Par contre toujours de de Tel 3 tons...?! Est-ce plus long? (la led du tel ne s'allume pas)
  8. SyN_42

    Ligne Occupée!

    Merci pour ta réponse mais je viens de résoudre le probleme. J'avais surfer plus de 4h avec avant que j'ai le probleme donc ce ne pouvais pas etre ca. Résultat : J'ai supprimer ma connexion et j'ai tout réinstallé (Modem + configuration de mon ordi)! ca remarche ! ^^ lorsque je me connacte ca m'écrit connexion a 100M Est-ce bien le 2M?
  9. SyN_42

    Ligne Occupée!

    Bien content de voir le led vert DSL allumé je surf en 2 MO!!!! Puis 4h de surf apres je deconnecte puis je ne vois que des erreurs : " "ligne occupée"! alors que je peux telephoner.... ya-til eu un bug??! j'ai redemarrer, debrabché la neuf boite... rien La neufBoite est branché en Ethernet. et j'ai pas encore le tel kk1 sait?
  10. Du nouveau pour mon cas, Le 29/09/04, La 9Boite est dans ma boite au lettre!!!!! :mdr: :th: et mon activation est prévue pour le 05/010/04 a voir!!! Sont bien chez le 9
  11. Tu t'enerves pas sur les bonnes personnes... Essaie de trouver de l'aide au lieu de t'emballer (comme la marmotte avec le papier alu) Merci a tous les personnes de ce forum pour leur précieuse aide
  12. pour moi ca marche ^^ g appeler le SC 0811009009 et il m'on tout donner. donc ca marche. merci ! :mdr:
  13. c'est bon a savoir tout ca ! tu vein de leur envoyer au moin 20 coup de fil sup au SC/ST :mdr: :th: :ri:!
  14. appelle a des heures ou tout le monde bosse... enfin si toi tu bosses pas ^^ Le probleme c'est que a 18h c'est impossible de les joindre appelle le matin très tot.
  15. je confirme que le 1099 a des probleme et ne reconnait pas le numero de telephone... seul moyen le 0811009009 mais ca coute vite tres chere!
×
×
  • Create New...