Jump to content
Justneuf

Schmol44

Membres
  • Content Count

    62
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Schmol44

  • Rank
    Matelot
  • Birthday 04/19/1940

Informations diverses

  • Dégroupage
    Dégroupage partiel
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows XP
  • Modem
    Neuf Box 4 SER

Profil

  • Ville
    Orvault 44700
  • Loisirs
    Informatique - (Internet - Sites Web - Dépannage de PC) - Photos - Camping

Contact Methods

  • NRA
    LGP44
  • Site Internet
    http://http//www.henri-cheli.fr/
  1. Bonjour à tous, J'ai eu l'dée (bonne ou mauvaise, à vous de me le dire ?) de raccorder récemment un disque dur de 500 Go qui est mon disque de sauvegarde dans un boîtier en USB sur ma NeufBox. Il fonctionne bien et j'ai accès sur mes 3 PC et sur mon portable en WiFI, ce qui évite de le connecter sur chacun d'eux. Par contre, le soir quand j'éteins mes PC, alors que les diodes de la Box sont toutes éteintes en permanance, j'en ai une blanche qui se rallume (je crois que c'est l'alarme) et le voyant en haut de la Box lui s'allume en rouge. :sad2: Le matin, en principe, tout rentre dans l'ordre, sauf une fois où j'ai dû débrancher l'alimentation de la Box et la remettre pour que tout fonctionne. D'avance merci pour votre éclairage ? Bonne journée à tous.
  2. Bonjour à tous, Voulant raccorder mon imprimante Canon MP540 sur la NeufBox SFR, opération déjà réalisée chez des amis sans problème, j'ai voulu "activer" la fonction serveur d'impression dans ma box, une fois l'imprimante raccordée en USB (éteinte)le voyant reste au rouge. J'ai tenté un reset, même chose, impossible de l'activer. Merci d'avance pour vos suggestions.
  3. Bonsoir, Effectivement, quand je fais un reset de la Box, ça fonctionne une fois, et après, c'est fini, il faut que je rentre le code. Donc, tu me conseilles de demander un changement de firmware ? merci pour ta répone.
  4. Bonjour, Merci pour ta répone, c'est ce que je fais depuis que j'ai la Box. Par contre, je sais activer ou désactiver l'allumage des diodes, mais pour le bouton, j'ai déjà cherché, mais sans succès.
  5. Bonjour à tous, Personne n'a une petite réponse pour moi ? Oui, je sais c'est Noël, et c'est pour les enfants ............ pas pour moi.
  6. Bonjour à tous, Il y a bien longtemps que je n'étais venu vous rendre une petite visite. Voilà ce qui m'amène, Suite à mon changement de FAI, Club-Internet -->SFR, en début d'année, j'avais rencontré de nombreux problèmes de déconnexions et cela avait été résolu ici par envoi d'une nouvelle box. Ne pouvant entrer "simplement" par appui de quelques secondes sur le voyant vert pour qu'il passe en violet, elle avait été changée une seconde fois, mais malheureusement, c'était pareil. J'avais décidé de la garder. J'ai cru comprendre à la lecture du Forum, qu'un changement de "firmware" pouvait résoudre ce problème ? Qu'en pensez vous ? D'avance merci pour votre réponse.
  7. Bonjour Fabien, Je n'ai pas constaté d'instabilité depuis votre intervention. Par contre, voici les mesures relevées ce jour : Avec décodeur TV Dégroup Test : -->2197/437 - 2331/379 - 2296/390 Mire IP ADSL : -->2105 - 2119 - 2111 Speed Zilla : -->2369/434 - 2267/451 - 2270/453 Sans Décodeur TV Dégroup Test : -->3421/436 - 4065/433 - 3682/414 Mire IP ADSL : -->4028 - 3668 - 3406 Speed Zilla : -->4632/446 - 4698/449 - 4698/445 SFR NeufBox 5277/665 Par contre, elle me semble toujours très optimiste. :dance3: Pourquoi autant de différence ? D'avance merci pour la réponse, Bon Week-End,
  8. Bonjour Fabien, Ok, merci pour ça. Vous serez tenu au courant, ce qui est la moindre des choses, Bonne journée,
  9. Bonjour Fabien, Tu as raison, je viens de faire un essai, décodeur débranché (Câble Ethernet) Voici ce que j'obtiens : Dégroup test : 3761/478 3958/346 Mire ADSL : 4137 4135 Speed Zilla : 4726/461 4415/499 Je note toutefos que chez C.I. en ADSL 2+, je tournais autour de 6,5 M :(
  10. Bonjour Fabien, Cela veut dire que la différence entre la lecture de la Neufbox et les différents sites est dûe à la consommation du décodeur Télé. Je ferais un essai en éteignant le décodeur télé pour voir. Merci pour la réponse,
  11. Fabien, Tu veux dire que c'est le "décodeur" qui masque le débit réel ?
  12. Bonjour Fabien, Oui, le test a été ralisé avec le décodeur allumé. (Il est allumé en permanence) J'ai fais ce test sur 3 PC différents, tous raccordés sur la SFR NeufBox et ensuite sur chacun individuellement. Merci de ton intérêt,
  13. Bonjour Francesc, C'est l'un des "inconvénients" des "hébergeurs" gratuits, encore que, "Free" le permet, mais avec des mots de passe "non codés". Bonne journée,
  14. Bonjour Fabien et merci pour eux, J'aurais bien aimé qu'il en soit de même pour mon site "hébergé" chez Club-Internet depuis 12 ans et planté depuis le 16 février suite à "une compression" des données de façon à ramener l'hébergement de 1Go à 150 Mo, ce qui a "provoqué bien entendu des problèmes sur le site mais aussi "un Bug" qui fait que l'on ne peut plus se connecter en FTP aec identifiant et mot de passe non reconnus. Bien sûr, aucune information n'a précédé cette opération. Ce sont des méthodes de voyoux.
  15. Bonjour Ricos8 Si, si, c'est possible.
×
×
  • Create New...