Jump to content
Justneuf

chabouto

Membres
  • Content Count

    39
  • Joined

  • Last visited

Community Reputation

0 Neutre

About chabouto

  • Rank
    Matelot
  • Birthday 11/16/1982

Informations diverses

  • Dégroupage
    Dégroupage total
  • SFR TV
    Oui
  • O.S.
    Mac
  • Modem
    Neuf Box 4 FXC

Profil

  • Ville
    Paris V

Contact Methods

  • Site Internet
    http://
  1. Bonjour a tous, J'ai perdu ce matin ma connexion adsl, et ma nb4 affiche désespérément un votant jaune, malgré plusieurs tentatives de redémarrage. Une idée pour rétablir la connexion ? Merci
  2. Bonjour, Alimentation reçue hier. Tous les équipements fonctionnent désormais. On peut fermer le sujet. Merci à tous
  3. Bonjour, L'alimentation défectueuse est noire.
  4. Bien vu pour le coup de l alimentation. J ai fait l échange et ça marche ! (sauf bien sur maintenant la télé mais c'est normal comme elle n'a plus d'alimentation ). Serait il possible par conséquent de me faire parvenir une alimentation de rechange svp ? Voici les détails : - marque foxlink - nr : FA-1201600ST - input 100-240 vac 50/60 Hz 0.6A - output 12 v 1.6A - en bas a droite : 3707 merci
  5. Ah oui j'oubliais : le voyant alarme clignotait quand le téléphone ne marchait plus.
  6. Bonjour à tous, J'ai depuis 3 jours un gros problème de connexion : - Depuis mardi, le téléphone fixe ne fonctionne plus chez moi (voyant téléphone éteint) - Mardi soir, constatant la chose, je décide d'éteindre et redémarrer la box. Ca ne marche pas mieux et je constate même que le voyant principal s'allume de manière faible et légèrement instable (comme s'il n'y avait pas assez de tension). Je refais une tentative et là au redémarrage, je perds tout ! Donc voici où j'en suis aujourd'hui : - voyant principal alternant entre le rouge, le violet, le jaune, mais principalement sur le rouge. Hier en rentrant du boulot il était même éteint - aucun des voyants secondaires allumés, même pas clignotants : ça reste désepérement noir, même le wifi :( Ayant déjà eu plusieurs souci : - il n'y a plus de condensateur dans ma prise - j'ai essayé de redémarrer - pas de rallonge entre la prise et la box - filtre adsl présent - je ne peux pas tester d'autre modem... dommage car je suis quasi sûr que ça vient de là (genre alimentation fatiguée) Merci par avance pour votre prise en charge. Chabouto PS : je ne suis pas chez moi avant ce soir. Dès que je peux, je vous envoie les stat données par la box
  7. J'ai bien reçu le décodeur et effectivement ça marche avec le nouveau. J'ai juste été surpris par le nombre de ruptures de connexions que j'ai connues dans la journée de dimanche : au moins 5 dans l'après-midi. Est-ce lié ? Par ailleurs, j'ai une autre question : Mon décodeur n'était pas équipé d'un câble pour relier le décodeur TNT et la nouvelle, si. Que dois-je faire de ce câble ? J'ai peur qu'SFR me le facture d'une façone ou d'une autrre: - si je le renvoie aujourd'hui, je ne serai plus en mesure de le renvoyer après quasi jedo dois changer à nouveau le décodeur. Je serai alors facturé. - si je ne le renvoie pas, je vais être accusé à tort de ne pas tout renvoyer et ausi être facturé....
  8. Merci Je vous tiens au courant dès que c'est arrivé et que j'ai vérifié le fonctionnement.
  9. Le reboot du modem n'a rien changé... Ca devient franchement embêtant pour la TV qui est purement et simplement irregardable :( Dois-je ouvrir un topic spécial tv et un spécial lenteur ?
  10. Bonjour Fabien, Désolé de ne pas vous avoir répondu plus tôt, j'étais absent de chez moi. Le problème subsistait hier soir. Je vérifie ce soir sans faute suite à votre reboot sur le modem et je reviens vers vous dès que possible.
  11. Bonjour à tous, Tout d'abord je tiens à remercier les équipes corp SFR intervenant sur ce forum. En effet, leur intervention sur un problème de ma ligne il y a environ 1 an a été efficace. Je viens vers vous aujourd'hui car depuis 2 jours, je rencontre les problèmes suivants, survenus brusquement: - TV qui pixellise sur la totalité de l'écran, image figée, son qui grésille et parfois devient métallique. - Lenteur au chargement des pages internet et parfois même coupure (Safari me dit qu'il n'arrive pas à se connecter au serveur). J'ai essayé les choses suivantes, sans succès: - redémarrage du modem - redémarrage du décodeur - passage par câble ethernet plutôt que Wifi ou CPL Voici les statistiques de la ligne ADSL... Débit flux descendant 15293 Kbps Débit flux montant 932 Kbps Marge de bruit flux descendant 15.9 dB Marge de bruit flux montant 11.0 dB Atténuation flux descendant 9.0 dB Atténuation flux montant 3.9 dB Mode de transmission ADSL2+ Temps de service ADSL 0 j 0 h 29 min. 39 sec. ... et de la connexion internet Nom de la session ppp0 ID de la session 2232 Nom du serveur d'accès PPPOE 75gob1-r0b0 Adresse IP PPPOE 84.102.245.30 Passerelle par défaut 84.102.245.1 Serveurs DNS 84.103.237.148, 86.64.233.85 Protocole Mix (PPPoE + DHCP) Temps de service PPP 0 j 0 h 29 min. 30 sec. N'hésitez pas à revenir vers moisi besoins de plus de détails. Cordialement chabouto
  12. Bonjour, Merci pour ce geste, que j'apprécie à sa juste valeur. En espérant le retrouver concrètement sur ma facture.
  13. Bonjour, j'ai eu de nombreux problèmes de connexion sur les mois de janvier, février et mars : plus de 2 semaines d'absence de connexion et 3 semaines de connexion très loin des standards que j'attends de Neuf. Après des premiers contacts à la hotline surtaxée par GSM, l'ensemble des problèmes a été traité via ce forum et au final résolu par l'intervention d'un technicien à domicile. Dans quelle mesure puis-je obtenir réparation de la part de Neuf ? Il me semble que le minimum serait un geste commercial sur ma prochaine facture. Merci par avance de votre réponse.
  14. Ok, technicien venu vendredi (avec 3/4 d'heure de retard tout de même). L'intervention a permis de récupérer un débit satisfaisant.
  15. Un rdv a été pris pour aujourd'hui à 12h00. Il est 12h40. Le technicien n'est pas chez moi et aucune nouvelle de sa part. Est-ce bien normal ? Ca commence à vraiment sentir mauvais la résiliation pour Neuf.
×
×
  • Create New...