Jump to content
Justneuf

Beniman

Membres
  • Content Count

    31
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Beniman

  • Rank
    Matelot

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 FXC
  • Firmware
    NB4-MAIN-R3.1.10

Profil

  • Ville
    35000

Contact Methods

  • Site Internet
    http://
  1. Le test avait été réalisé, sans succès :( L'assistance technique SFR m'a remplacé la box, depuis plus de souci. Pas de raison, mais problème résolu
  2. C'est ce que je fais, pour pouvoir continuer à bénéficier de la TV. Ca ne change rien, mais ca m'embête... Enfin pas autant que le problème de WiFi ^^
  3. Bonsoir à tous ! 2 problèmes récents sur ma box de SFR : -le port TV semble HS. TV branchée dessus, pas de signal, pas de Leds sur la box. Si je branche un PC en Ethernet dessus idem : pas de led et pas de réseau. Quels tests suupplémentaires puis-je faire? -Le WiFi semble se désactiver de lui même très souvent, je m'explique : je perds le signal Wifi sans raison, le réseau WiFi n'apparaît plus dans la liste de mes réseaux disponibles sur aucun de mes appareils. SFR WiFi FON et WiFi Mobile sont quand à eux présents et accessibles. Une désactivation/réativation du WiFi via l'interface du modem résoud le problème. Des pistes? Ma box vieillissante semble commencer à lâcher.... :( Merci à tous pour vos réponses !
  4. Bonjour à tous, voici pour moi : Débit flux descendant 7999 Kbps Débit flux montant 1023 Kbps Marge de bruit flux descendant 17.8 dB Marge de bruit flux montant 13.3 dB Atténuation flux descendant 40.0 dB Atténuation flux montant 14.7 dB Mode de transmission ADSL2+ Merci d'avance
  5. Ma box a finalement synchrinisée en adsl 2+ aujourd'hui En revanche, débit bloqué à 7999kbps en down... Du ASSIA dans l'air?
  6. Je vais faire ca de suite Ca correspond à un probleme de profil ADSL donc selon vous?
  7. Bonjour, j'aimerais passer en ADSL2+ si possible: Débit flux descendant 7616 Kbps Débit flux montant 800 Kbps Marge de bruit flux descendant 13.5 dB Marge de bruit flux montant 16.0 dB Atténuation flux descendant 30.0 dB Atténuation flux montant 18.0 dB Mode de transmission G.DMT Merci d'avance !
  8. Bonjour à tous, Depuis mon déménagement et l'activation récente de ma ligne ADSL, mon modem ne synchronise pas au dessus de 7616kbps en down et 800 tout rond en up. Certaines chaînes ont donc du mal à passer en HD, et surtout mon débit Internet est médiocre (la mire me le mesure entre 128 et 512 kbps !!) Différents resets et autres tentatives de réglages n'ont rien donné, la box synchronise toujours au même débit, et en G.DMT (jamais en ADSL2) Ai-je quelque chose à faire de mon côté? est-ce un "ratage" dans l'activation de ma ligne? j'ai vu que d'autres membres avaient des soucis similaires et demandaient à faire passer leur ligne en ADSL2, suis-je dans ce cas? Merci d'avance pour vos réponses
  9. J'ajoute que l'option "Demander à être rappelé gratuitement", disponible SUR la page Déménagement, ne permet PAS de gérer son déménagement... Fâcheux !
  10. Bonjour, Devant déménager d'ici 10jours, je comptais préparer le déménagment de ma ligne dans mon Escpace Client. Hors je me rend compte que l'outil de déménagement du site est indsponible depuis plusieurs jours déjà. Est-ce temporaire, ou définitif? Suis-je obligé d'appeler le 1023, ou existe-t-il une autre solution "en ligne"? Merci d'avance pour vos réponses, Benjamin
  11. Nouveau décodeur reçu et branché, tout va bien Merci Lionel !
  12. Sublime ! Merci pour l'efficacité ! Je ne manquerai pas de faire un retour Merci encore !
  13. Lioneeeeel !!!! Où es-tuuuuuuuu !!! :xmas_tongue:
  14. Bonjour à tous, Depuis quelques heures, mon décodeur NeufTV ne s'allume plus.... Plus aucun voyant sur la facade, la télécommande n'a aucun effet. Ce qui a été testé : -changement de prise de courant, -changement du câble d'alim, -actionner l'interrupteur plusieurs fois, -changement du cable Ethernet, branchement sur un autre port de la box, -tentative de démarrage tous câbles débranchés, sans carte, etc... -télécommande OK Et rien n'y a fait ! Je pense qu'il doit être HS... Un SAV est possible? Merci d'avance pour vos réponses, Benjamin
×
×
  • Create New...