Jump to content
Justneuf

bengros

Membres
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

0 Neutre

About bengros

  • Rank
    Matelot
  • Birthday 01/11/1988

Informations diverses

  • Dégroupage
    Non dégroupé
  • SFR TV
    Non
  • O.S.
    Windows XP
  • Modem
    Neuf Box 4 SER

Profil

  • Ville
    st didier vers lyon

Contact Methods

  • Site Internet
    http://
  1. Bonjour, J'ai un petit problème : Je sui en NB4 chez moi, et tous mes ordinateurs sont en réseau wifi. J'accède donc depuis un ordinateur à une partie des fichiers situés sur un autre ordinateur. Entre autres, je peux accéder à des vidéos. Or, lorsque je lis une vidéo, celle-ci saccade de temps en temps (toutes les 10 secondes peu près). Auriez vous une solution pour remédier dà mon problème ? En vous remerciant,
  2. Personne n'a de solution ? Je suis donc le seul ?
  3. Bonjour, alors moi j'ai le meme problème. J'ai recu ma NB4. Pas de connexion, mais synchro OK Alors que ma 3C marche, elle... Ils sont vraiment mauvais chez neuf. Ca sert à rien de la mettre de partout à la télé, si le plus pourri des modems achetés sur le plus pourri des sites web est plus performant que cette daube... Bref, je garde ma 3C, je la connecte le soir quand je suis chez moi. Sinon, la journée, la NB4 est bracnhée, en attente d'une MAJ. Et qu'ils viennent pas me demander de leur renvoyer la 3C, sinon ils vont m'entendre...
  4. Bonjour, J'ai une NB4 depuis hier. Installe OK. Téléphonie OK. Le problème c'est que je n'ai pas de connexion, malgré les voyants ADSL, Telephonie et WIFI qui s'allument... J'ai laissé la box connectée toute la nuit dans l'espoir d'une mise a jour... Rien. Il s'agit d'un échange de box, donc j'ai remis mes identifiants **********@neuf.fr et mdp -------- Aussi, elle plante : plus d'accès par le 192.168.1.1. de temps en temps. Je précise que lorsque je rebranche ma box v3C, tout remarche comme avant, nickel... Quelqu'un aurait-il une idée sur la question ? En vous remerciant,
  5. Merci, poblème résolu :clap: : j'ai désactivé BitDefender et tout a re-fonctionné normalement. Merci encore. @+
  6. problème réglé. C'était a cause de bitdefender qui bloquait la maj a partir du log fourni par 9tel. Par contre, un problème subsiste, et non des moindres :je n'ai pas accès à l'interface via mon navigateur, car le mdp par défaut "admin" est toujours rejeté... Je ne peux donc pas établir de règles NAT et deréservation d'IP ni sécuriser mon wifi, ce qui est très ennuyeux... Une idée ? Merci
  7. Merci pour la réponse si rapide... Seulement, le mot de passe par défaut "admin" ne marche pas, ni aucun autre... alors que j'ai réseté m'a neuf box...
  8. Bonjour, mon problème est le suivant: J'ai passé il y a quelques mois ma trio 3c en mode routeur. Jusque la pas de problème... Recemment, je me suis aperçu que mon mdp pour l'administration de ma neuf box ne fonctionnait plus. Et je suis certain de ne pas l'avoir changé... J'ai donc rénitialisé ma neufbox par le petit bouton reset derriere le modem. Au moment de repasser la neufbox en mode routeur (via l'utilitaire disponible par le site www.neuf.fr), cet utilitaire me signale au début de la mise a jour que "L'utilitaire ne détecte pas votre neuf Box. Celle-ci n'est pas correctement connectée, ou bien le modèle de neuf Box dont vous disposez n'est pas compatible avec cet utilitaire.". Je recommence plusieurs fois, mais impossible... Pourtant, le mode bridge fonctionne tres bien. C'est juste que j'aimerais retourner en mode routeur le plus tot possible car j'ai plusieurs pc a la maison... Voila. En attendant vos propositions... :blush: Cordialement. bengros
  9. Bonjour, J'ai appris très récemment que neuf allait élargir la téléphonie illimitée vers les fixes de l'Amérique du Nord, de l'Union Européenne, la Chine et l'Inde. Etant en DPartiel mais téléphonie illimitée, vers les fixes en local et national, vais-je pouvoir bénéficier de cette offre à partir du 25 décembre ? Merci
  10. Bonjour, lorsque je crypte (WEP) ma connexion wifi, par ma neufbox, seul un des deux ordinateurs fonctionne corrèctement: l'autre se connecte, avec la clé WEP adéquate ; mais n'a pas accès à internet , ni à l'interface de la neufbox... Ce problème ne survient pas lorsque je ne suis pas en crypté... Merci d'avance bengros
  11. Merci pour la mise a jour, Thierry... Ma présentation du nu méro marche enfin. UN GRAND MERCI
  12. Le nouveau firmware me permettrait d'avoir la présentation du numéro chez FT ; que je paie maissans avoir la possibilité de l'utiliser. Merci
  13. Bonjour Thierry9T, ma TRIO3C a son firmware en 0611. Je ne crois pas que la mise à jour de ma neufbox soit donc programmée... Si tu pouvais avoir la gentillesse de me le mettre à jour, STP... J'en ai vraiment besoin, c'est urgent... Pour info, l'adresse MAC de mon modem : 00:0e:9b:7e:98:0a Merci d'avance. bengros
  14. OK Merci Mais il n'y a pas moyen de remédier à ce problème ? Parce que je ne peux pas laisser branché emule et et surfer sur internet en même temps... C'est embêtant... Surtout que je n'avais pas ce poblème avant, quand j'étais en mode bridge....
  15. Ca y est je crois que j'ai trouvé ! C'était emule qui bloquait la connexion de mon ordinateur... En fait, dès que emule est connecté, ma connexion sur mozilla foire... Par contre, quand emule est déconnnecté ou arrêté, tout remarche... Ma neufbox est réglée comme suit pour les règles NAT : ouvert : 4662 en TCP (192.168.1.2 = mon ordinateur) ouvert : 4672 en UDP (192.168.1.2) J'ajoute que j'ai un HighID avec emule Merci
×
×
  • Create New...