Jump to content
Justneuf

emji

Membres
  • Posts

    93
  • Joined

  • Last visited

Everything posted by emji

  1. Bonjour, j'ai un portable chez SFR depuis quelques jours. Je trouve que le site de SFR est mal fait et fatiguant. Je tourne au rang et je tombe toujours sur Espace client pour le fixe. D'ailleurs sur cette page les informations ne sont même pas actualisées. J'ai un boxe NB6 (depuis longtemps) et non NB4. Mon souhait c'est de trouver ma consommation mobile écrite, car par 950 je n'entends rien ce qu'il est dit à propos d'utilisation de l'internet. Je vous serai reconnaissante pour m'aider trouver ce qu'il me faut.
  2. merci, je n'ai pas de tv. La téléphonie fonctionne depuis ce matin.
  3. l'mage à disparu donc j'ai recopié: Téléphoni sur IP Etat de ligne : téléphonie non fonctionelle (en rouge) Etat du combiné : décroché (en vert) Hist. D’appel : désactivé (en rouge) Notif.d’appel manq : désactivé (en rouge) Mon box c'est NB6FXC
  4. Bonjour, depuis ce soir pas de téléphone. J'ai débranché et rebranché, vérifié des contactes et fils. Toujours pas de voyant téléphone et sur le hppt 192.168.1.1..je vois: Je ne sais plus comment remédier.
  5. Bonjour, puisque je dois payer 2€ de plus pour le box tv, et je ne regarde pas de tv, j'ai demandé de m'enlevé cet augmentation. On m'a dit de m'envoyer une étiquette pour la coller sur le carton de box tv et renvoyer celui-ci. Après j'ai reçu une lettre de SFR avec : Votre ligne : 0561******** Votre contrat : 1-2N****** dont je ne comprends rien car : 1. - pas de prix mentionné, et 2. - de nouveau elle parle de tv. Toujours pas d'netiquette. Sur le site de SFR Il n'est plus possible de retrouver de donné do mon contrat, etc, etc. Je pense de plus en plus souvent au changement d'operateur. Merci pour votre aide.
  6. Bonjour, Suite aux problèmes de débit depuis quelques mois j'ai un box 6 (impossible maitre mon profil à jour -des numéros de téléphone ne convient pas ) . 1. des coupures fréquente, surtout dans le soirée. 2. téléphone (s'il n'y a pas de coupure) marche bien sauf un numéro (aussi chez SFR et ayant le même problème uniquement avec moi) . Pendant par ex 1 heur notre conversation est coupée 10 fois. Nous travaillons souvent ensemble sur une traduction d'un texte - imaginez vous combien c'est agréable d'être coupé tout le temps et sans même savoir est ce que vous êtes encore entendu de l'autre côté de fil? Vous parlez dans le vide et l'autre refait votre numéro tombant sur le signale occupé. Pendant tous ce temps connexion l'internet marche normalement. Merci pour votre aide.
  7. Bonjour, depuis quelques jours j'ai quelques coupures de connexion par jour. Ce soir j'ai débranche et rebranché le box, tout marche, mais alarme clignote sans cesse. Merci pour votre aide.
  8. Merci, je vais esseyer dans quelques jours. A+++
  9. Bonjour nikki77, Bien, je ne sai pas si je sais repondre... 1. decoder gris, fond d'écran menu - blanc 2.peritel 3. sur toutes les chaines 4. il me semble: deformée en largeur (des personnages un peut trop grosses), alors deborde de l'écran, bandes noirs - non. A+
  10. Bonjour, j'ai une image de tv trop large (sur un vieux télé, et aussi sur un tv plat). Comment le régler ? Merci.
  11. Bonjour, ce matine diode verte du décoder s'allume et la télécommande ne fonctione plus >> débrancher et rebrancher mon neufbox 3 fois >>: diode tv ne s'allume plus. Merci.
  12. Bonjour, il parait que SFR a changé des numéros des chaînes, mais le site en question ne pas à jour. Savez vous où je peux trouver KTO ? Merci.
  13. Bonjour, la ligne (sur surveillance de SFR) est probablement reparée, la connexion fonctionne. Telecom a changé un câble a l'exterieur. Merci à tous pour votre aide. et à la prochaine
  14. Dianna, Je suis demain à la maison de 10 à 13 et après de 16h , le vendredi de 10 et +.....au xxxx, Merci
  15. Bonsoir Dianna et Nikki77, ah un brin d'humour.. j'en ai bien besoin. Non, je ne peux pas confirmer le bon état de fonctionnement de vos services chez moi ? Je n'ose pas allumer la télé, mais malgré ça le téléphone est coupé toutes les 3 minutes, et l'internete un peu plus rarement mais quand même !!!!!!!!!!!!!!! tfou, de nouveau je dois attendre pour poster ça, le diode ROUGE me menace. Bon, la connection ne revient pas, je serai obliger copier le texte et débrancher le câble pour remettre la connection pour les nouvelles quelques minutes.
  16. Re Bonjour, j'ai réussie d'avoir SFR par 1023 ce matin. J'ai du aller chercher un câble d'alimentation dans la boutique. J'ai travaillé quand même toute la journée avec ancien câble et l'internet + téléphone marchaient . Une fois la télé allumé, au bout de 5 min la diode est devenu rouge et rien ne marchait plus. J'ai changé le câble pour le neuf, pareille. Maintenant j'ai l'internet et le téléphone (coupure de temps à autre), mais la télé est éteinte. J'aimerai bien comprendre où est le problème: la télé, le boxe, decodeur télé? Merci (afin, je peux l'écrire )
  17. Etat des services Internet Pas de connexion internet Internet IPv6 Désactivé Téléphonie Téléphonie active Télévision Télévision connectée Informations modem Modèle NB4-FXC-r2 Adresse MAC 00:25:15:47:4e:78 Version principale NB4-MAIN-R3.2.9 Version de secours NB4-RESCUE-R3.1.12 Version driver adsl NB4-A2pB024k2 Temps de service 0 j 0 h 4 min. 6 sec. Etat des voyants Voyants xdslctl: ADSL driver and PHY status Status: Showtime Retrain Reason: 1 Max: Upstream rate = 840 Kbps, Downstream rate = 6656 Kbps Channel: INTR, Upstream rate = 672 Kbps, Downstream rate = 6112 Kbps Link Power State: L0 Mode: G.DMT TPS-TC: ATM Mode Trellis: ON Line Status: No Defect Training Status: Showtime Down Up SNR (dB): 9.8 11.0 Attn(dB): 40.0 20.0 Pwr(dBm): 19.8 11.9 G.dmt framing K: 192(0) 22 R: 16 16 S: 1 8 D: 16 2 Counters SF: 1238 1237 SFErr: 0 0 RS: 84230 9511 RSCorr: 0 0 RSUnCorr: 0 0 HEC: 0 0 OCD: 0 0 LCD: 0 0 Total Cells: 303871 0 Data Cells: 10 0 Drop Cells: 0 Bit Errors: 0 0 ES: 285 0 SES: 274 0 UAS: 176 176 AS: 21 INP: 0.61 0.66 PER: 1.75 1.75 delay: 4.00 4.00 OR: 32.00 32.00 Bitswap: 7 0 Total time = 18 min 22 sec FEC: 89443 0 CRC: 14960 0 ES: 285 0 SES: 274 0 UAS: 176 176 LOS: 18 0 LOF: 114 0 Latest 15 minutes time = 3 min 22 sec FEC: 30338 0 CRC: 1847 0 ES: 33 0 SES: 33 0 UAS: 12 12 LOS: 1 0 LOF: 9 0 Previous 15 minutes time = 15 min 0 sec FEC: 59105 0 CRC: 13113 0 ES: 252 0 SES: 241 0 UAS: 164 164 LOS: 17 0 LOF: 105 0 Latest 1 day time = 18 min 22 sec FEC: 89443 0 CRC: 14960 0 ES: 285 0 SES: 274 0 UAS: 176 176 LOS: 18 0 LOF: 114 0 Previous 1 day time = 0 sec FEC: 0 0 CRC: 0 0 ES: 0 0 SES: 0 0 UAS: 0 0 LOS: 0 0 LOF: 0 0 Since Link time = 21 sec FEC: 0 0 CRC: 0 0 ES: 0 0 SES: 0 0 UAS: 0 0 LOS: 0 0 LOF: 0
  18. Biensur, surtout, quand pour écrire 3 mots il me faut debrancher et rebroncher le modem 3 fois. Desesperée je n'avais plus de force. Après chaque rebronchement l'internet marche quelques secondes, la diode devient rouge et s'est finie la connection. J'ai perdu une journée du travail et toutes mes minutes de tel. portable. Pitié
  19. coupures d'interent et rien ne solutione le problème, j'ai debranché, reseté, 1023 ne repond pas. Je ne peux pas travailler.
  20. Bonjour, je ne peux plus recevoir normalement de bouquet polonais (590 - 596), l'image ce décompose, le son aussi. J'ai débranché et rebranché le neufbox, rtv, et changé le câble péritel, pas de changement. Des chaînes française marchent normalement. Merci.
  21. J'ai eu 1077 C'était le péritel à changer. Merci
  22. Bonsoir nikki, Netgem et peritel.
×
×
  • Create New...