Jump to content
Justneuf

Agakure

Membres
  • Content Count

    31
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Agakure

  • Rank
    Matelot

Informations diverses

  • Dégroupage
    Dégroupage total
  • SFR TV
    Oui
  • Modem
    Neuf Box 4 SER

Contact Methods

  • NRA
    ETA91
  • Site Internet
    http://
  1. Désolé, la pas utilisé dans le sens "vulgaire" mais dans le sens "tres famillier" du verbe "faire" mais peut etre mal interprété. Perso j'utilise surtout le port usb pour clé et dd, pour sa que d'intaller sur pc n'a aucun interré pour moi.
  2. bonsoir, Je me permet juste de pousser un ptit coup de gueule vue que le sujet c'est ancienne et nouvelle interface. Sur la nouvelle interface qui nous force a prendre avec leur message repetitif (qui pour moi n'on plus compris la touche "plus tard" et mis on fait passer), le mediacenter est devenu obsolette. le logiciel n'est plus compatible avec la nouvelle interface donc usb ou pc plus detectable, quel interet de nous forcer a prendre un truc avec lequel une option valorisé comme etant inclus dans le forfait ne fonctionne plus. Demande d'installer le logiciel sur pc. quesque j'en est a foutre de le mettre sur pc, si je veux regarder un truc c'est pas sur une chaise devant un ecran 22 pouce.
  3. bonsoir mufecator, y aurai t'il la possibilité de passer par ici , les quelques fois ou j'ai fait appelle a eux, sa n'a pas fait de bonne experience contrairement à justneuf, avec des gens qui savent plus de quoi ils parlent, qui on toujours pu m'aider donc pour sa passe directement par vous pour voir mon problème.
  4. Bonsoir, Je suis entré ce soir et j'ai eu la surprise de ma box qui a l'air de me lacher. l'alarme clignote, je n'est plus de telephone ni de tv, le reste fonctionne (adsl, wifi + traffic comme dab) et voyant au vert. - j'ai debranché une minute ou deux et reconnecté mais rien n'a changé. - j'ai fait un reset mais rien n'a changé. controlé l'etat: telephonie : telephonie non fonctionnelle television : television non connecté fait test de mire sur SFR (si sa peu renseigner) : bande passante : 6.93 Mbit/s (846 Ko/s) avec 3 page internet ouverte + tout les truc installé du pc qui si connecte ce qui semble normal pour du 8 Mega (qui en fait jamais vraiment 8) tout est branché et fonctionné tres bien hier soir mais cet apres midi y a eu gros orage quand j'été au boulot donc peut etre un rapport. je l'ai depuis que aol est passé chez neuf sans 1 seul pépin, fallait bien que sa arrive, dommage , elle été bien en noir et blanc sous neuf désolé pour le roman.
  5. Bonjour, Comme prévue , je vous met au courant , j'ai reçue la nouvelle boxtv se matin et marche niquel. Super rapide. Plus qu'a retourner l'ancienne. Dommage que les nouvelles non plus l’interrupteur pour l’éteindre mais j'ai quand même la télé . Merci beaucoup a toute l'équipe de justneuf qui grâce a eux, on a un service très rapide en cas de soucie (pas vraiment le cas des hotline). Je vous souhaite a tous de bonne fête de fin d'année et une bonne année 2012.
  6. bonjour Lionel, merci , vous tiendrai au courant des reception sans problème. Slts
  7. bonjour, une amie ma prêté sa box tv en attendant et sa ma permis de voir aussi que la LED rouge quand elle est en veille flash plus que sur la mienne , sur la mienne (qui reste bloqué en veille) est allumé mais plus faible. Je peut pas tester si c'est l'alimentation vue que la mienne est l'ancien modèle avec l’interrupteur et que celle de mon amie et le système ou pour l’éteindre faut débrancher (alimentation blanche). Mais avec la sienne, ma box la détecte et tout marche et quand l'allume , elle clignote bien au début (led verte et jaune) que la mienne ne fait pas.
  8. bonjour pour la péritel , astuce a savoir parfois , inversé les prise pour que sa marche , j'ai eu le problème lors de mon premier branchement sur mon ancienne télé (Lg cathodique) ou j'avait que le son et quand le service technique neuf ma dit sa , septique aussi mais sa marche (pas compris pourquoi pour du péritel) et que soit pas branché sur prise bleu (généralement dedié au décodeur canal + et autre). Ensuite je suis Lg et mon amie aussi est pas de soucie en hdmi, faut quelque manip au départ (réglage) de la box tv qui demande 2 ou 3 truc au premier branchement et bien vérifie que la télé est en hdmi car parfois elle se met dans un autre mode (arrive quand on a un lecteur dvd ou autre de branché aussi) se qui fait que sa créer un conflit sinon voir le réglage des son des 2 appareils , mettre du son sur la tele mais aussi sur le décodeur car il joue aussi sur le son ,son coupé sur box coupe le son tout comme en montant le son de la box , sa monte le son (tant que celle de la télé n'est pas coupé). j’espère que sa aidera
  9. a l'aide d'un téléphone portable en mode photo qui permet de voir le voyant bleu sur le devant de la télécommande quand on appuie sur une touche, mais si sa venait de la télécommande , les led tv sur la box serai allumé et les voyant orange et vert clignoterai quand on rallume la box tv ? c'ete comme sa avant.
  10. ok, merci a vous , je vais pouvoir revenir pour voir une solution a mon autre problème sans me poser de question. bonne fête de fin d'année.
  11. bonjour, Au moment d'entrer mon pseudo et mot de passe , tout mes navigateur (chrome, Firefox, ie ) et sur le pc de chez moi et du boulot aussi (donc pas un problème de pc) me bloque la page avec un des message comme celui -ci "Le certificat de sécurité présenté par ce site Web a expiré ou n’est pas encore valide. Les problèmes de certificat de sécurité peuvent indiquer une tentative de duperie ou d’interception des données que vous envoyez sur le serveur." sa a l'air important mais pris le risque ayant un souci avec ma boxtv et tant que j'y suis, vous le signale. N'y connaissant pas gros chose en informatique , j’espère ne pas être emmerdé par la suite. cordialement.
  12. Bonjour, j'ai la box TV qui est bloqué en veille, avec la télécommande rien se passe (télécommande testé) . Quand je l'eteint et debranche et que je la rallume, elle se trouve en veille directement , les diode verte et jaune ne clignote même pas au démarrage comme d’habitude. La box ne la détecte pas non plus. En gros rien ne veut de la boxtv. Jamais eu de soucie jusque la (venant de la box ou des branchements). je pense que la faut je sollicite pour la première fois le sav. pouvez vous m'aider
  13. Bonjour depuis 5 jours , le soir (entre minuit et 1 heure)la plupart du temps car la journée je suis pas la pour voir, j'ai le voyant jaune qui s'allume avec 1 ou 2 voyant qui sont pas toujours les meme qui reste allumé sans clignoté sauf celui du traffic quand il s'allume qui fait comme quand la box fonctionne (adsl,traffic,tel,tele,wifi)mais qui ne fonctionne pas. Cela peut durer dans les 2 heures ou voir toute la nuit comme cela etait ce matin ou elle c'est remis au vert quand je les debranché et rebranché. j'ai rebooté , debranché jusqu'a 30 mn mais rien ni fait au moment ou sa arrive. quand sa marche, j'ai testé la mire et je suis a 7000 environ comme d'habitude donc pas de baisse. cela fait 3 ans je crois (si c'est pas 4) qu'elle est installer au meme endroit sans avoir touché quoi que se soit donc ne peut pas etre une erreur de rallonge ou de prise ou ligne chez moi. je voulait tester l'alimentation mais celle de la neuf tv n'est pas la meme et pas d'autre neuf pour faire un teste qui pas evident vue que sa arrive que le soir pourriez vous m'aidé svp avant que je perde totalemment la connection (on sait jamais) et que je ne puisse plus avoir votre aide. Merci d'avance.
  14. donc en suivant dans l'ordre le premier conseil (redemarré) , et bin SAAA MARCHEEEE c'etait donc bien le bridage de debit a priorie MERCCIIIIIII parcontre le CRC et descendu a 49/h c'est pas tres bon encore je pense vue qu'il est en orange
  15. ah oui la j'ai un changement niveau debit , debit que j'avais avant , merci davidg mais par contre , rien de changer ,j'ai toujours pas la hd debit atm : 7968 attenuation : 20 db snr : 10db crc : 65/h uptime : 1j 19:09:41 nikki77 , je veux bien faire ta manip mais faut que j'obtienne + ou - pour que sa soit OK ?? pour "si c'est OK tu peux refaire la manip" , c'est decocher le dernier point ??
×
×
  • Create New...