Jump to content
Justneuf

remi82

Membres
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutre

About remi82

  • Rank
    Matelot
  • Birthday 11/18/1982

Informations diverses

  • Dégroupage
    ADSL Nu
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Linux
  • Modem
    neufbox 5

Profil

  • Ville
    Le Luart

Contact Methods

  • NRA
    SCE72
  1. Bonjour, Je viens de brancher pour la première un disque dur sur ma neufbox (sfrbox NB4) J'ai activé le partage. Il est bien accessible depuis mon PC. Je peux créer, déplacer, supprimer des fichiers. Par contre, je voulais copier mes photos vers ce disque via la neufbox. Et là, ca ne fonctionne pas. Il me dit que je n'ai pas le droit que copier sur la destination. Hors, si je fais fichier par fichier, ca fonctionne. Mais pour copier plusieurs sous dossiers ce n'est pas pratique. Merci d'avance pour votre aide.
  2. Re-bonjour, Merci à vous. Je vais le faire dans la soirée. Encore merci et bonne journée
  3. Bonjour, Je n'ai pas fait de reset de la box. Mais y a t'il une sauvegarde à faire avant ? Faut il enregistrer les identifiants pour les renseigner après ? Encore merci
  4. Bonjour, Je dispose de la neufbox sfr (NB4) J'ai le wifi de configuré, avec le filtrage MAC. Je souhaites supprimer deux anciennes adresses mac, mais ca ne fonctionne pas. Je ne peux les supprimer. J'ai essayé avec différents navigateurs et PC, mais idem. Auriez-vous une idée ? Merci d'avance
  5. remi82

    Rdirection Port

    Bonjour gl03, Merci pour ton aide. ça ne résout pas encore mon soucis. Merci quand même
  6. remi82

    Rdirection Port

    Bonjour, Je me permet de relancer le sujet. Personne ne rencontre ce soucis ? Encore merci
  7. remi82

    Rdirection Port

    Bonjour Cougar_Cisco, J'avais oublié de le préciser, mais c'est le cas. J'utilise bien dyndns !!!! Encore merci
  8. remi82

    Rdirection Port

    Bonjour, J'ai un soucis de redirection de port. Je vous explique. J'ai un serveur linux en ip fixe avec ssh server. En local, tout fonctionne parfaitement. J'ai ouvert le port 22 de ma box pour pouvoir me connecter de l'extérieur. Mais j'ai le message d'erreur suivant : "Network error: Connection timed out" Dans le doute, j'ai également désactivé le filtrage de la neufbox. Mais ça ne fonctionne pas mieux. J'ai vu que beaucoup de personne avait le même soucis. Et ce n'est pas un soucis de configuration sur mon PC, car avant, j'étais chez free, et tout fonctionnait parfaitement.
  9. Ok, Encore merci pour votre aide.
  10. Vous remerciant pour votre aide et votre efficacité. Quelle est le but du rehaussement de la synchro ? Se sera effectif quand svp ? Encore merci
  11. Bonjour, Je n'ai pas pu tester avec un autre modem. J'ai testé par contre avec un autre filtre ADSL qui fonctionne parfaitement chez mes parents. Le débit était toujours de 512. Ce matin, j'avais un débit de 1,2Mbps. A voir si je retombe à 512 ce soir. Même débit sur la prise téléphonique de l'entrée. Encore merci
  12. Bonjour, Je n'ai pas testé avec un autre modem, ni un autre filtre. Je vais le faire si possible ce weekend, et je vous tiens au courant. Quand aux autres prises, je les aient débranché. Comme ça, pas de perturbation possible. Pour info, je pourrais prétendre à quel débit ? Mon atténuation devrait être de combien ? Merci de votre aide
  13. Bonjour, Personne ne peut m'aider ? De même, en parcourant divers sujet de ce forum, je me suis aperçu que si la ligne adsl était compatible adsl 2+, il falait en faire une demande. Donc si ma ligne est compatible, merci d'acance à un CORP SFR d'activer l'adsl 2+. Merci
  14. Bonjour, Il y a de cela environ 15 jours que ma ligne adsl sur numéro inactif a été créé. Lors de l'inscription, SFR ma indiqué que je pouvais bénéficier de la télé par adsl. L'activation de la ligne s'est très bien passé et rapidement. Par contre, la télé ne fonctionne pas. Après un test mire, il s'avère que mon débit est d'à peine 512Kbps. Il va de soit que la télé ne peut fonctionner. Dans un premier temps, j'ai démonté mes prises de téléphone à la recherche de condensateur. J'en ai trouvé un que j'ai retiré. Je suis passé à 2,5Mbps. Mais même pas une journée après, mon débit es
×
×
  • Create New...