Jump to content
Justneuf

Cougar_Cisco

Membres
  • Posts

    8,510
  • Joined

  • Last visited

  • Days Won

    9

Everything posted by Cougar_Cisco

  1. Bonsoir Je ne dirais rien sur les Frouzes, ça risque de vexer Cordialement, Un Helvète.
  2. Bonjour Peindre le meuble en noir ....
  3. "On s'était dit rendez-vous dans 10 jours Même jour, même heure, même pommes":dance3: Amitiés Cougar
  4. Il va faire beau toute la semaine à Arles ... http://france.meteofrance.com/france/meteo?PREVISIONS_PORTLET.path=previsionsville/130040
  5. Bonjour Erreur commune à beaucoup de gens... C'est faux.
  6. Bonjour Non, c'était le mien... De plus, comme vous, je maintient aussi tous les termes de mes messages!
  7. Bonjour Il n'y a pas de différence notable entre la r0 et la r1 (vois là: http://www.neufbox4.org/wiki/index.php?title=Description_du_hardware_de_la_Neuf_Box_4 ), si la téléphonie ne fonctionne pas, c'est que - très vraisemblablement - la dite box est HS
  8. J'ai aussi une NB6 donc... Et je répète, c'est normal, ce n'est pas une erreur ou un problème
  9. ça a toujours été comme ça, c'est de la technique, ça ne se change pas du jour au lendemain (pour les flux)... Sinon, vous avez peut être tout simplement une baisse de débit à l'arrivée chez vous, ce qui provoque donc un ralentissement d'Internet automatiquement. La Box essayant toujours d'avoir "ce qu'il faut" sous le coude en cas de démarrage du décodeur TV. Autre hypothèse, votre Box n'avait pas été redémarré depuis des lustres, ce qui provoque les mêmes symptômes. Etc, etc, etc, il y a des milliers d'hypothèses possibles. Si le problème est résolu après un redémarrage de la Box, vous n'avez pas besoin de chercher de midi à quatorze heures, ça marche, donc c'est bon.
  10. Bonsoir Ce n'est pas un "problème", c'est tout à fait normal. De plus, la bande passante n'est pas divisée en deux comme vous dites, mais en trois. 1. Le flux téléphonie, avec la plus haute priorité 2. Le flux TV, avec une priorité plus basse 3. Le flux Internet avec priorité 0 Donc c'est tout à fait normal de se retrouver avec un petit débit Internet quand le décodeur TV est en marche.
  11. Bonjour ... ou bonsoir
  12. Bonsoir Merci pour le message Mais ... Il y en a qui n'ont vraiment pas de bol ....
  13. Bonsoir Il faudrait peut être répondre à la question En l’occurrence, c'est vous qui avez fait le mort, pas SFR....
  14. Bonsoir Vous pouvez "plugger" un connecteur RJ11 dans une prise RJ45, ça passe, c'est fait pour.
  15. Bonjour Il suffit d'appeler le 1077, ils règlent ça en 3 minutes (expérience déjà faite). Cordialement
  16. http://www.prixdesvoyages.com/vol-paris-tripoli.html
  17. Faites gaffe, il est susceptible le Mouammar
  18. Bontempi ... Votre problème vient des CPL mais si vous ne testez pas, on ne saura jamais vraiment
  19. Bonjour Faites un test en Ethernet sans les CPL
  20. Bonjour C'est ici que ça se passe : (en appuyant sur le bouton 'Ajouter une réponse') De plus, n'oubliez pas cette information dans votre profil : http://www.justneuf.com/forum/page/indiquer-numero-de-telephone.html
  21. Et alors? Si c'est le CSA qui l'exige, c'est à eux qu'il faut se plaindre ... De plus, qu'est-ce qu'elle a de bizarre la nouvelle numérotation?
×
×
  • Create New...