Jump to content
Justneuf

Weavel

Membres
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Weavel

  • Rank
    Mousse
  • Birthday 07/20/1992

Informations diverses

  • Dégroupage
    Dégroupage partiel
  • Connexion
    Wifi
  • SFR TV
    Non
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 SER
  • Firmware
    NB4-MAIN-R3.1.10

Profil

  • Ville
    Marange Silvange
  1. Bonsoir à tous et à toutes ! Voilà j'ai eu un problème avec ma box il y a 2 jours. En effet, soudainement le voyant principal est passé orange et seul le bouton wifi était allumé (je n'avais donc plus aucun service fonctionnel). J'ai contacté la hotline et après quelques tests le problème vient de la ligne (due à la distance). On m'a dit qu'un technicien FT interviendrait sous 48h pour corriger le problème. Le lendemain (environ 24h après mon appel), le voyant est revenu au vert mais mon débit était très faible (je ne pouvais téléphoner et aller sur le net en même temps par exemple), j'ai donc réapeller la hotline et le soucis venait de mon débit ... ils l'ont passé de 174KB/s à 1400 !! Depuis hier donc plus de soucis. Seuleument aujourd'hui j'ai des coupures internet (donc je suppose aussi que le téléphone doit être indisponible pendant ces périodes) qui peuvent durer 2-3 minutes. Le voyant reste pourtant vert, je ne sais pas quoi faire. J'ai redémarré la box, j'ai rechangé certains éléments mais rien. Le problème peut il venir encore de la ligne? Si oui que faire? Merci de vos réponses constructives. Bonne soirée, Cordialement.
  2. Bonjour à tous, j'aimerai également passer en ADSL2+ même si je doute que ce soit possible ... Débit flux descendant 3392 Kbps Débit flux montant 797 Kbps Marge de bruit flux descendant 8.2 dB Marge de bruit flux montant 15.0 dB Atténuation flux descendant 56.0 dB Atténuation flux montant 27.5 dB Mode de transmission G.DMT Temps de service ADSL 0 j 0 h 54 min. 39 sec. Merci d'y préter attention. Cordialement,
  3. Bonjour à tous, mon téléphone fixe s'est coupé d'un coup. J'ai tout d'abord cru à un problème du téléphone lui même (j'ai débranché, rebranché). Mais en faisant le diagnostic neufbox/téléphone, au redémarrage de ma NB j'ai eu ce message : "Attention ! Une erreur matérielle est survenue lors du démarrage du téléphone. Veuillez appeler le service client: Echec alimentation DC/DC: le VBAT n'a pas atteint la tension requise" De plus, le voyant "Alarme" clignote. J'ai juste Internet + Téléphone Pas de second boitier pour la télé Le problème vient t'il de la box ou du téléphone? :/ Merci de vos réponses ! Bonne soirée.
×
×
  • Create New...