Jump to content
Justneuf

frasstalaka

Membres
  • Posts

    29
  • Joined

  • Last visited

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 SER
  • Firmware
    1.6

frasstalaka's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Bonsoir pault2002, Non je n'ai pas encore contacté le 1023. Ces dernières années je préfère passer en priorité par le forum car les réponses sont en général plus rapides et les intervenants plus compétents. Souhaitez vous que je contacte le service clientèle par téléphone avant un retour sur le forum ?
  2. Bonjour, Depuis environ deux semaines, mon débit est très faible en journée, ça semble mieux après 23h, 23h30 et la nuit. Le débit est entre 1.5 et 6-7 Mbps la journée sur speedtest.net, et autour de 14 Mbps le soir tard et la nuit, c'était avant à peu près stable toute la journée. ça pose souvent problème pour lire des vidéos en streaming. Voici les informations de la ligne ADSL depuis l'interface de la neufbox : Débit flux descendant 15999 Kbps Débit flux montant 1021 Kbps Marge de bruit flux descendant 7.2 dB Marge de bruit flux montant 11.2 dB Atténuation flux descendant 20.5 dB Atténuation flux montant 10.1 dB Mode de transmission ADSL2+ Temps de service ADSL 7 j 19 h 59 min. 54 sec. Merci d'avance pour les réponses que vous pourrez apporter.
  3. Bonjour, J'ai un problème concernant le visionnage de toutes les chaines via le décodeur tv, celle-ci sont saccadées et coupent sans cesse (comme une vidéo en streaming qui ne chargerait pas assez vite). J'ignore quand le problème est apparu car je ne me servait plus du décodeur jusqu'au passage tout récent à la TNT (mauvais réception). Voici les données du décodeur : debit : 5445 kbps flux : ok erreur : 21 tx erreur : 13 pure pixel : actif debit atm 15999kbps attenuation : 20.5 db snr : 7.6 db crc : 4/h Le décodeur s'est mis à jour aujourd'hui (le 03/10/2011), les champs "erreur" et "tx erreur" sont écris en orange (trop élevés j'imagine). Merci d'avance de jeter un coup d'oeil.
  4. Bonjour Lionel_SFR, Curieux pour le mode du modem, vu qu'il a été hard reset plusieurs fois ces derniers jours... En tout cas ça m'a l'air beaucoup mieux pour le débit Est-ce que ce mode explique aussi les coupures fréquentes qu'il y avait sur la ligne ? Si c'est le cas, vous pouvez fermer le sujet. Merci en tout cas pour votre aide.
  5. Bonsoir, Voici les valeurs retournées par cette page : Etat de la connexion : Connexion ADSL Nom de la session PPP ppp0 ID de la session PPP 13339 Nom du serveur d'accès PPP SE800-GNB-2 Adresse IP PPP 79.**** Passerelle par défaut 79.***** Serveurs DNS 109.0.66.20, 109.0.66.10 Protocole Mix (PPPoE + DHCP) Temps de service PPP 0 j 0 h 1 min. 57 sec. informations de la ligne adsl : Débit flux descendant 8928 Kbps Débit flux montant 992 Kbps Marge de bruit flux descendant 10.8 dB Marge de bruit flux montant 10.0 dB Atténuation flux descendant 18.0 dB Atténuation flux montant 10.0 dB Mode de transmission T1.413 Temps de service ADSL 0 j 1 h 31 min. 50 sec. J'ajoute que depuis le problème du 7 avril, la connexion est totalement instable, il y a des micros coupures toutes les 20 minutes environ (coupures très brèves, le voyant reste vert mais la connexion est perdue) Il y a également régulièrement le voyant qui passe au orange, (deux/trois fois par jour), et la connexion revient au bout de 15 minutes environ. Merci de votre aide.
  6. Bonjour, Il y a eu une coupure sur mon secteur le mercredi 7 avril quasiment toute la journée (voyant orange fixe, voyant adsl fixe mais pas de connexion), des voisins et amis, eux aussi, chez sfr n'avaient plus de connexion. Suite au retour de la connexion, le débit est tombé de environ 16000Kbps à environ 7300Kbps. Et ce depuis plus de 24h. J'ai fais un reset du modem mais ça n'a rien changé. Merci de voir ce qui se passe et ce que vous pouvez y faire.
  7. Je fais un petit up du sujet car je n'ai pas eu de réponse.
  8. Bonjour, J'ai l'alimentation de ma neufbox qui a grillé. Voyant rouge fixe, impossible de reset la box. En changeant l'alimentation par celle du décodeur tv, cela fonctionne de nouveau. Serait-il possible de m'envoyer une nouvelle alimentation ? Cordialement, Frasstalaka.
  9. Bonjour. Merci beaucoup c'est effectivement résolu. Donc si j'ai bien compris, si le problème se représente, un reboot du modem peut suffire à le résoudre ?
  10. Bonjour, Depuis 4 jours, mon débit est passé de 16000Kbps à environ 10-11Kbps. Pouvez vous vérifier ma ligne afin de voir si il n'y a pas eu une "optimisation" (comme la dernière fois que j'ai eu ce problème). Merci d'avance.
  11. Bonjour Lionel_SFR, Le modem est synchronisé depuis 3 jours car je n'ai pas réactivé le wifi depuis Concernant le problème de débit, il est remonté cette nuit mais était depuis deux jours a 8000kps en descendant, étrange. Vous pouvez marquer le sujet comme résolu. Si le problème persiste concernant le wifi quand j'en aurait à nouveau besoin, j'ouvrirai un nouveau sujet. Merci encore de l'aide apportée et de la rapidité des réponses.
×
×
  • Create New...