Jump to content
Justneuf

lnono

Membres
  • Posts

    28
  • Joined

  • Last visited

Everything posted by lnono

  1. Merci Mufecator, je vais attendre c'est que l'on fait de mieux quand on est chez SFR!!!!!!!!!!!! Cordialement
  2. Désolé si mon sujet à fait doublon voir plus!!! J'aurais voulu savoir si un reset d'origine de la box reviendrait a l'ancien firmware? Merci beaucoup
  3. Bonjour à tous Depuis quelques semaines la NB4 redemarre au 1 à 3 fois par jours et bien evidemment a des heures strategiques ou tous le monde est devant la télévision!!! J'ai entendu parler d'un nouveau firmware de la NB4 qui pourrai en etre la cause, si un corps SFR pouvais me faire revenir à l'ancien firmware je lui en serais reconnaissant Merci beaucoup Cordialement
  4. bonjour le probleme est resolu merci beaucoup
  5. Bonjour J ai un DD ext branché en USB sur la NB4 et depuis que j'ai le décodeur évolution, et une NB4 neuve car elle était HS, je le vois dans le médiacenter mais il ne détecte aucun dossier ni fichier alors que cela fonctionnait avec mon ancienne box et le décodeur netgem J'ai pourtant tout reconfiguré comme avant au niveau de la box et je peux acceder au DD de mes 3 PC mais pas du médiacenter Merci d'avance de votre aide cordialement
  6. bonjour SFR viens de me faire parvenir mon code de déblocage pour le blackberry storm 9860 mais sur le site sfr il n'y a que la procédure pour le faire avec une SIM d'un autre opérateur, alors que je veux le débloquer avec ma SIM SFR. pourriez-vous m'indiquer la procédure? merci d'avance cordialement
  7. Bonjour je viens de remonter à + de 13000kbps merci de votre intervention je ne sais pas si il y avait quelque chose de bloqué quelque part!!!!! j'espere rester a ce débit!!! merci beaucoup cordialement
  8. Bonjour voici mes infos de ligne: Informations de la ligne ADSL Débit flux descendant 7393 Kbps Débit flux montant 1155 Kbps Marge de bruit flux descendant 11.1 dB Marge de bruit flux montant 10.6 dB Atténuation flux descendant 35.5 dB Atténuation flux montant 17.4 dB Mode de transmission ADSL2+ Temps de service ADSL 0 j 4 h 49 min. 13 sec. et en réponse à Eleonara, je n'ai pas de bouchon test malheureusement. Merci à tout le monde cordialement
  9. Bonjour Eleonora, J'ai deja une NB4 neuve depuis une petite semaine, et je viens d'installer le décodeur évolution. Toujours le meme problème: débit à 7000 Kbps grand maximum dans les bon jours et impossibilité d'avoir les chaines HD (c'est bète avec le décodeur évolution!!!!!!) Il y a juste à remettre mon débit à 11000 Kbps comme avant c'est tout!! J'ai des voisins qui sont chez Bouygues et Free et ils sont à 11000 voir 12000 Kbps merci d'avance cordialement
  10. Rebonjour Je me permets de reposter car j'ai toujours un débit en baisse et là je n'arrive plus à avoir les chaines HD. Je viens de passer à l'évolution, j'attends mon nouveau matèriel et j'aimerais en profiter pleinement. Pourriez-vous faire quelque chose de concret et durable pour moi? Je suis monté à 12000 Kbps quand je suis passé en ADSL2 il y a environ 18 mois et là je suis à 6 parfois meme moins. merci d'avance cordialement
  11. Bonjour C'est fait j'ai reçu et installé la box cela fonctionne et je n'ai plus le probleme aux démarrage des PC. A part la perte de la moitié de mon débit tout va bien, mais ca ne viens pas de la box cela fait quelque mois que ça descend. Vous pouvez mettre ce sujet en résolu Merci beaucoup
  12. merci beaucoup de votre intervention c'est beaucoup mieux!!!! et encore bravo pour votre forum et votre disponibilité je n'ai jamais été deçu cordialement
  13. Bonjour Philippe et merci C'est a dire qu'au meme moment j'étais en train de modifier la marge de bruit comme je l'ai vu sur ce forum en descendant a 100 j'ai recuperé un peu de débit mais pas du tout comme avant, je suis a environ 7 Kbps, loin des presque 12000 Kbps d'antan!!!!!!! A 7000 Kbps je commence a récupérer les chaines HD alors c'est déja mieux! Enfin pour vous dire que si je remets la marge a 224 comme a l'origine je redescends a 5000 Kbps donc je ne sais pas si ça a fait grand chose Merci quand meme bien sur mais je pense en etre au meme point pour l'instant Cordialement
  14. Bonjour Je me permets d'ouvrir un nouveau sujet car je vois mon débit partir en fumée depuis quelques mois. En effet j'ai fait la demande ici meme du passage en ADSL2 il y a je crois un an ou un an et demi et j'étais à environ 12000Kbps alors que depuis un certain temps le débit baisse tous les jours un peu plus et en ce moment je suis a 4900Kbps je ne peux donc plus avoir les chaines HD et cela devient très difficile de surfer sur internet quand j'ai 2 pc de connectés plus la télévision en marche. Je n'ai rien changé a mon installation téléphonique je suis en direct du boitier 12 plots FT a la box en RJ11. Pourriez-vous faire des test au niveau du NRA ou faire une demande a FT car j'ai plusieurs collegues,dependant du meme NRA et client SFR qui ont le meme problème. Merci d'avance de votre aide.
  15. D'accord je vous remercie et vous tiens au courant de la reception du materiel a bientot cordialement
  16. Je me permets de reposter car maintenant, a chaque fois que je sors de veille mon PC fixe cela coupe la box et elle redemarre Je suis en ethernet entre la box et le PC Pourriez-vous faire quelque chose car c'est très genant de ne plus avoir ni internet, ni telephone, ni télévision à chaque fois que je veux me servir de mon PC merci d'avance cordialement
  17. Re-bonjour En plus depuis quelques temps c'est tres difficile de regarder la television car ça n'arette pas de pixeliser. Pourriez-vous faire des test et me dire ce qu'il se passe? merci d'avance de l'attention que vous porterez a mon problème cordialement
  18. Bonjour J'ai donc essayé sur un autre port rj45 et meme sur un port TV cela fait la meme chose cordialement
  19. Bonjour Je reposte le sujet ici car j'ai du me tromper la première fois pardonnez-moi!!! A chaque fois que je demarre mon pc fixe qui est en ethernet la NB4 se coupe (voyant rouge et redemarrage!!!), et depuis peu j'ai le meme phénomène quand je démarre mon PC portable. Je pense que c'est quand ils se connectent à internet. La box vieillirait-elle car je n'ai ce problème que depuis quelques semaines. Merci d'avance Cordialement
  20. Bonjour A chaque fois que je demarre mon pc fixe qui est en ethernet la NB4 se coupe (voyant rouge et redemarrage!!!), et depuis peu j'ai le meme phénomène quand je démarre mon PC portable. Je pense que c'est quand ils se connectent à internet. La box vieillirait-elle car je n'ai ce problème que depuis quelques semaines. Merci d'avance Cordialement
  21. Bonjour merci pour votre intervention mais je suis encore redescendu a 8300 Kbps tant pis c'est peut-etre surchargé!!! merci quand meme je vais poster un autre sujet car j'ai un autre problème depuis quelque mois merci encore cordialement
  22. Bonjour excusez-moi de répondre si tardivement mais j'étais en déplacement professionnel!! j'ai donc fais un reset de la box pour ma baisse de débit mais aussi pour la liaison wifi qui est de plus en plus aléatoire surtout quand j'ai mes deux pc portable de connectés. ne serait-ce pas la box qui commence a fatiguer car j'ai toujours des problémes avec le wifi et je suis toujours a 8Mg de débit alors qu'au passage en ADSL2 j'étais à 12Mg, en èsperant que vous ne m'avez pas oublié du fait de ma réponse tardive!!!! merci beaucoup de votre travail cordialement
  23. Bonjour je suis cablé en direct du boitier 12 plots FT a la box en RJ11 et cela m'embette un peu de remettre la box en config d'origine car il va falloir que je reconfigure mes disques durs externes sur chaque PC mais bon si il le faut!!!!
  24. Bonjour depuis quelques semaines mon debit a chuté a 8000 Kbps alors que depuis mon passage en ADSL2 j'étais à environ 12000 Kbps ce qui me gène un peu quand il y a plusieurs Pc de connectés ainsi que la télévision car il y a des déconnections pourriez-vous regarder pourquoi mon débit a baisser merci pour tout ce que vous faites
×
×
  • Create New...