Jump to content
Justneuf

Enzo60

Membres
  • Content Count

    30
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Enzo60

  • Rank
    Matelot
  • Birthday August 14

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 SER
  • Firmware
    NB4-A2pB024k2

Contact Methods

  • NRA
    MER60
  1. http://www.justneuf.com/forum/topic/128038-pertes-de-debit-puis-de-syncrhonisation/ Bonsoir Fabien, merci de dire "doublon" mais cela ne résoud en rien mon problème... Ma connexion est instable, j'ai des pertes de synchro, la débit baisse sans raison, les connexions via wifi ne fonctionnent plus; ni avec un mac, ni avec un téléphone mobile. (le débit est inexistant, j'ai l'impression dêtre retourné 10 ans en arrière...) Qu'attendez vous pour demander le passage d'un technicien à mon domicile ou déclencher le changement de mon matériel ? Bien cordialement
  2. vous constatez très mal alors ... Vérifiez mes pertes de syncrho puis à la vitesse à laquelle le routeur se synchronise ... Le problème n'est pas résolu! Ma ligne est instable.
  3. Bonsoir, j'exprime mon mécontentement quant à la détérioration de ma connexion internet et de ma syncrhonisation. Depuis hier soir; la box fait paraitre des pertes importantes de synchronisation, le téléphone ne fonctionne plus et je ne parle même pas de la tv. Que se passe t-il ? !!
  4. A la minute à laquelle j'écris ce message, la télévision fonctionne bien. Je vous place ici les informations recueuillies sur Infos TV de la chaine 911 pour que vous puissiez comparer Débit TV : 2583 Kbps Flux : Ok Pacquets : 8376 Erreur : 0 Tx Erreur 0.00 PurePixel :Actif
  5. Suite à votre remarque sur les boitiers CPL, j'ai de nouveau rebranché ma box directement au décodeur TV pour en avoir le coeur net. Mais rien n'y fait, le problème persiste. Pouvez vous organiser une procédure d'envoie de nouveau matériel, le passage d'un technicien à mon domicile ou une intervention sur ma ligne ? Merci
  6. Il y a cinq minutes, le dysfonctionnement est réapparu. Débit TV 10 Kbps Flus : Pas de flux Pacquet: 0 Erreur : 0 Tx erreur : 0 Pouvez vous faire quelque chose ? J'entends par là, pouvez vous me faire parvenir un nouveau décodeur ? Une nouvelle box ? Faire intervenir quelqu'un sur ma ligne ? ... Merci
  7. Bonjour, merci pour votre réponse. De mon coté, le dysfonctionnement n'est pas du tout résolu. J'ai déjà redémarré à maintes reprises ma box puis le décodeur avec un réset de la box puis du décodeur. (rien n'y fait) lors des différents tests effectués avec la personne du service technique (via le chat SFR puis via Téléphone), j'ai débranché mes boitiers CPL puis relié la box au décodeur directement en éthernet. Le problème persistait, on en a donc déduit que les boitiers CPL n'y étaient pour rien. Je vous noterai le résultat de la chaine 911 lors du prochain dysfonctionnement (probablement c
  8. Bonsoir, je reviens vers vous pour avoir des nouvelles quant à l'avancement de l'analyse de mon dysfonctionnement. J'ai constaté des pertes de synchronisation de ma NB4(probablement des tests de votre part) cependant mon problème de perte de flux persiste et ce de plus en plus fort... Merci de me tenir informé de l'évolution.
  9. Bonsoir à tous. Je viens vers vous aujourd'hui car depuis quelques jours j'ai des petits soucis avec ma télévision. En effet, sur plusieurs chaines, à tout moment de la journée, le message "signal TV non disponible" apparait. La plupart du temps, les chaines concernées sont : La 1, la 2, la 3, de 135 à 140 .... Je suis alors obligé de redémarrer le décodeur via le bouton situé au dos; cependant, les chaines restent hachurées ... Ma configuration ADSL : Modèle NB4-SER-r2 Version principale NB4-MAIN-R3.1.10 Version de sec
  10. Bonsoir, Ligne stable depuis plus de 5 jours. Mes soucis semblent être du passé! Merci de bien vouloir "Réglé" mon topic Merci à tous
  11. Bonsoir, Ma synchro semble stable maintenant avec un bon débit.
  12. Bonjour. Je fais suite à ce sujet : Depuis quelques minutes, plus de synchro de ma box, le bouton service reste Jaune donc plus d'internet de téléphone ni de tv. Après avoir redémarrer la box et fait un Réset, le problème persiste. Pouvez vous me dire ce qu'il en est ? Merci beaucoup
  13. Bonsoir à Tous. Voici les caractéristiques de ma ligne après le passage du technicien: Informations de la ligne ADSL Débit flux descendant 4832 Kbps Débit flux montant 800 Kbps Marge de bruit flux descendant 10.3 dB Marge de bruit flux montant 16.0 dB Atténuation flux descendant 47.0 dB Atténuation flux montant 22.5 dB Mode de transmission G.DMT Temps de service ADSL 0 j 1 h 19 min. 19 sec. Après cette intervention, j'ai atteint un débit de 4800 Kbps que je n'avais jamais atteint! Mes 3 services peuvent de nouveau fonctionner en même temps ( Internet TV et téléphone )
  14. Bonsoir Fabien, J'attends avec impatience la visite du technicien. J'ai de grosses pertes de synchro à tout moment de la journée. J'ai "réussi" cependant à "profiter" des 3 services en même temps pendant quelques heures. Après plusieurs lectures sur le forum je me suis attardé sur la marge de bruit, en testant celle-ci en valeur "0" mon débit ATM à atteint miraculeusement 4224 Kbps, ce que je n'avais jamais atteint auparavant. Les 4224 Kbps me permettait de pouvoir profiter d'internet de et la télévision. La TV me prend en moyenne 2300 Kbps de débit ( chaine 911 ) . Mais j'ai tout de suite
  15. Bonjour Fabien Je serai chez moi lundi à 18h, je me suis arrangé pour me libérer donc j'accepte le rendez vous. Merci beaucoup.
×
×
  • Create New...