Jump to content
Justneuf

Enzo60

Membres
  • Posts

    30
  • Joined

  • Last visited

Everything posted by Enzo60

  1. http://www.justneuf.com/forum/topic/128038-pertes-de-debit-puis-de-syncrhonisation/ Bonsoir Fabien, merci de dire "doublon" mais cela ne résoud en rien mon problème... Ma connexion est instable, j'ai des pertes de synchro, la débit baisse sans raison, les connexions via wifi ne fonctionnent plus; ni avec un mac, ni avec un téléphone mobile. (le débit est inexistant, j'ai l'impression dêtre retourné 10 ans en arrière...) Qu'attendez vous pour demander le passage d'un technicien à mon domicile ou déclencher le changement de mon matériel ? Bien cordialement
  2. vous constatez très mal alors ... Vérifiez mes pertes de syncrho puis à la vitesse à laquelle le routeur se synchronise ... Le problème n'est pas résolu! Ma ligne est instable.
  3. Bonsoir, j'exprime mon mécontentement quant à la détérioration de ma connexion internet et de ma syncrhonisation. Depuis hier soir; la box fait paraitre des pertes importantes de synchronisation, le téléphone ne fonctionne plus et je ne parle même pas de la tv. Que se passe t-il ? !!
  4. A la minute à laquelle j'écris ce message, la télévision fonctionne bien. Je vous place ici les informations recueuillies sur Infos TV de la chaine 911 pour que vous puissiez comparer Débit TV : 2583 Kbps Flux : Ok Pacquets : 8376 Erreur : 0 Tx Erreur 0.00 PurePixel :Actif
  5. Suite à votre remarque sur les boitiers CPL, j'ai de nouveau rebranché ma box directement au décodeur TV pour en avoir le coeur net. Mais rien n'y fait, le problème persiste. Pouvez vous organiser une procédure d'envoie de nouveau matériel, le passage d'un technicien à mon domicile ou une intervention sur ma ligne ? Merci
  6. Il y a cinq minutes, le dysfonctionnement est réapparu. Débit TV 10 Kbps Flus : Pas de flux Pacquet: 0 Erreur : 0 Tx erreur : 0 Pouvez vous faire quelque chose ? J'entends par là, pouvez vous me faire parvenir un nouveau décodeur ? Une nouvelle box ? Faire intervenir quelqu'un sur ma ligne ? ... Merci
  7. Bonjour, merci pour votre réponse. De mon coté, le dysfonctionnement n'est pas du tout résolu. J'ai déjà redémarré à maintes reprises ma box puis le décodeur avec un réset de la box puis du décodeur. (rien n'y fait) lors des différents tests effectués avec la personne du service technique (via le chat SFR puis via Téléphone), j'ai débranché mes boitiers CPL puis relié la box au décodeur directement en éthernet. Le problème persistait, on en a donc déduit que les boitiers CPL n'y étaient pour rien. Je vous noterai le résultat de la chaine 911 lors du prochain dysfonctionnement (probablement ce soir ou demain ...) Bonne soirée
  8. Bonsoir, je reviens vers vous pour avoir des nouvelles quant à l'avancement de l'analyse de mon dysfonctionnement. J'ai constaté des pertes de synchronisation de ma NB4(probablement des tests de votre part) cependant mon problème de perte de flux persiste et ce de plus en plus fort... Merci de me tenir informé de l'évolution.
  9. Bonsoir à tous. Je viens vers vous aujourd'hui car depuis quelques jours j'ai des petits soucis avec ma télévision. En effet, sur plusieurs chaines, à tout moment de la journée, le message "signal TV non disponible" apparait. La plupart du temps, les chaines concernées sont : La 1, la 2, la 3, de 135 à 140 .... Je suis alors obligé de redémarrer le décodeur via le bouton situé au dos; cependant, les chaines restent hachurées ... Ma configuration ADSL : Modèle NB4-SER-r2 Version principale NB4-MAIN-R3.1.10 Version de secours NB4-RESCUE-R3.1.8 Version driver adsl NB4-A2pB024k2 Temps de service 1 j 0 h 50 min. 27 sec. Informations de la ligne ADSL Débit flux descendant 6771 Kbps Débit flux montant 939 Kbps Marge de bruit flux descendant 6.0 dB Marge de bruit flux montant 7.0 dB Atténuation flux descendant 50.0 dB Atténuation flux montant 22.3 dB Mode de transmission ADSL2+ Temps de service ADSL 1 j 0 h 50 min. 35 sec. Tests effectués pour remédier au problème : Reset puis redémarrage de la SFR Box; Reset puis redémarrage du décodeur TV (via la touche rouge de la télécommande lors du démarrage); Remplacement du cable ethernet reliant la box au décodeur; Remplacement du cable HDMI reliant mon téléviseur au décodeur; Eteindre les deux ordinateurs du domicile pour laisse le "plein" débit à la télévision; Malgré tous mes tests, rien n'y fait ... Je précise que je n'utilise pas de boitier CPL et que ma ligne téléphonique fonctionne parfaitement. (Aucune perte de connexion, aucun soucis de téléphonie ...) Je ne suis pas un professionnel dans ce domaine mais je pense que mon décodeur est "fatigué", pouvez vous m'éclairer ? Merci beaucoup, bonne soirée, Bien cordialement.
  10. Bonsoir, Ligne stable depuis plus de 5 jours. Mes soucis semblent être du passé! Merci de bien vouloir "Réglé" mon topic Merci à tous
  11. Bonsoir, Ma synchro semble stable maintenant avec un bon débit.
  12. Bonjour. Je fais suite à ce sujet : Depuis quelques minutes, plus de synchro de ma box, le bouton service reste Jaune donc plus d'internet de téléphone ni de tv. Après avoir redémarrer la box et fait un Réset, le problème persiste. Pouvez vous me dire ce qu'il en est ? Merci beaucoup
  13. Bonsoir à Tous. Voici les caractéristiques de ma ligne après le passage du technicien: Informations de la ligne ADSL Débit flux descendant 4832 Kbps Débit flux montant 800 Kbps Marge de bruit flux descendant 10.3 dB Marge de bruit flux montant 16.0 dB Atténuation flux descendant 47.0 dB Atténuation flux montant 22.5 dB Mode de transmission G.DMT Temps de service ADSL 0 j 1 h 19 min. 19 sec. Après cette intervention, j'ai atteint un débit de 4800 Kbps que je n'avais jamais atteint! Mes 3 services peuvent de nouveau fonctionner en même temps ( Internet TV et téléphone ) ! Grâce à cette intervention j'ai même gagner environ 1000 kbps de débit et je n'ai plus aucune perte de synchro! Tout mon matériel et mes branchements étaient OK mais le câblage téléphonique à l'arriver de FT était plus que superficiel et ça jusqu'à la prise du téléphone. Ce mauvais câblage empêchait le débit de passer au max. Aussi, un autre condensateur ( que je n'ai pas vu ) était présent derrière l'arrivée (dans le mur). Maintenant tout fonctionne à merveille. Je tiens à remercier Cougar_Cisco pour ses conseils, Fabien pour avoir suivi mon dossier et pour avoir fait venir un technicien, et toute l'équipe de ce forum Just Neuf. Merci à tous pour m'avoir permis de résoudre ce problème. Mon soucis est donc Réglé !
  14. Bonsoir Fabien, J'attends avec impatience la visite du technicien. J'ai de grosses pertes de synchro à tout moment de la journée. J'ai "réussi" cependant à "profiter" des 3 services en même temps pendant quelques heures. Après plusieurs lectures sur le forum je me suis attardé sur la marge de bruit, en testant celle-ci en valeur "0" mon débit ATM à atteint miraculeusement 4224 Kbps, ce que je n'avais jamais atteint auparavant. Les 4224 Kbps me permettait de pouvoir profiter d'internet de et la télévision. La TV me prend en moyenne 2300 Kbps de débit ( chaine 911 ) . Mais j'ai tout de suite remarqué qu'en mettant "0" en marge de bruit, la ligne n'était plus stable :( Je suis donc revenu au mode d'origine avec "100" en marge de bruit et donc plus que 2592 Kbps de débit; avec la TV qui en prend 2300 environ, le calcul est vite fait .. J'espère que le technicien va trouver la solution. Bonne soirée
  15. Bonjour Fabien Je serai chez moi lundi à 18h, je me suis arrangé pour me libérer donc j'accepte le rendez vous. Merci beaucoup.
  16. Fabien, Plus rien ne fonctionne ce soir. Bouton service fixe jaune, voyant accès fixe allumé et voyant trafic qui clignote sans arrêt. ( malgré plusieurs réset et débranchement de la box) Je n'ai plus de téléphone ni internet ni tv. Pouvez vous au moins rétablir quelque chose pour que je puisse utiliser mon téléphone fixe? Et concernant la visite d'un technicien chez moi, avez vous fixé une date ? Merci
  17. Fabien, Je suis disponible tous les soirs à partir de 18h45 et le samedi toute la journée. Malgré mes heures de disponibilités restreintes j'espere qu'un technicien pourra passer chez moi. Sinon je m'arrangerai pour être présent à un autre moment. Merci de me tenir au courant.
  18. Bonjour, Je viens aux nouvelles en vous donnant des miennes. Depuis hier soir aux environ de 22h15 le voyant service de ma box est jaune ( plus de téléphone, internet et tv ) Ce matin avant de partir au travail il était toujours jaune et rien de fonctionnait. Il y a t'il des infos de votre coté? La visite d'un technicien est elle prévue ? Où en est le suivi de mon dossier? Mon débit hier soir avant que le voyant service devienne Jaune était de 116 Kbps. Merci et bonne journée.
  19. Bonjour Fabien, En me levant ce matin le bouton service de ma box était Jaune, je l'ai laissé ainsi en pensant que des tests étaient en cours. Aucun réset de ma part. Vous avez des nouvelles pour mon soucis? Bonne journée et encore merci de suivre mon dossier.
  20. Bonsoir, je rentre à l'instant de l'espace SFR. Ils m'ont prêté une clé 3g. Voici un screen du test de bande passante avant de brancher la clé ( connexion de ma box )
  21. J'ai reçu un sms de SFR, une clé Internet est disponible pour moi dans l'espace SFR le plus proche le temps des perturbations sur ma ligne. Des tests sont ils en cours ? Avez vous détectez d'où vient le problème ? Que puis-je faire d'autre à part attendre ? Merci
  22. Voici les infos de ma ligne en ce moment. Temps de service PPP 0 j 0 h 18 min. 43 sec. Informations de la ligne ADSL Débit flux descendant 2752 Kbps Débit flux montant 800 Kbps Marge de bruit flux descendant 9.8 dB Marge de bruit flux montant 14.0 dB Atténuation flux descendant 47.0 dB Atténuation flux montant 22.5 dB Mode de transmission G.DMT Temps de service ADSL 0 j 0 h 19 min. 15 sec.
  23. Bonsoir Fabien, merci de répondre à mon appel. Le reset de la box a été fait ce matin vers 11h30. Depuis, plusieurs déconnexions et baisse de débit conséquents. A l'heure actuelle seulement 2752 KB/s en débit ATM. Avant, je pouvais atteindre 3800 KB/s. La box est alimentée en permanence ( 24h/24 ). Merci de me tenir au courant de toute évolution. Bonne soirée
  24. Le service client vient de me contacter. J'ai effectué plusieurs tests avec eux. Mes problèmes de déconnexion semblent résolus cependant, lorsque j'allume mon décodeur ils ont constaté une ( grosse ) baisse anormale de débit. Le service réseau doit me contacter dans les prochains jours pour effectuer d'autres tests et me dire ce qu'ils comptent faire pour que je puisse utiliser les 3 services simultanément. Bonne soirée
  25. Bonsoir, Après vérification il y avait bien un condensateur dans mon boitier téléphonique. Je l'ai retiré avec l'aide du lien que vous m'avez envoyé; cependant mes problèmes persistent malgré le redémarrage de la box, du décodeur ... Vous avez une autre idée ? Merci
×
×
  • Create New...