Jump to content
Justneuf

Sycosis

Membres
  • Posts

    20
  • Joined

  • Last visited

Everything posted by Sycosis

  1. Je rajoute un tracert réalisé à un moment ou je rencontre des lenteurs (2000 ms). Tracert vers les serveurs de Blizzard : Y'a visiblement pas mal de soucis sur le chemin non ? Qu'en pensent les experts ? merci d'avance !
  2. Bonjour à tous, Depuis 2 jours j'ai des pertes de synchronisation sur ma ligne ADSL. Elle se produisent à des heures tout à fait diverses, et à chaque fois la box re-synchronise sur un profil différent. Parallèlement, j'ai remarqué des lenteurs lors de la navigation sur internet, et des moments ou ma latence augmente très fortement sur un jeu en ligne. J'ai fait quelques speedtest aux moments de forte latence, mais bizarrement d'après le test de débit montant/descendant/ping les valeurs sont normales. Je précise que je n'ai plus de condensateur dans ma prise téléphonique, et que la box est branchée sur la seule et unique prise téléphonique de la maison. Une question m'est venue à l'esprit en parcourant d'autres topics : suis-je inscrite dans ASSIA ? Voici mes dernières caractéristiques, depuis la dernière perte de synchro tout à l'heure : Débit flux descendant 7097 Kbps Débit flux montant 860 Kbps Marge de bruit flux descendant 6.1 dB Marge de bruit flux montant 2.5 dB Atténuation flux descendant 53.5 dB Atténuation flux montant 29.1 dB Mode de transmission ADSL2+ Temps de service ADSL 0 j 0 h 9 min. 27 sec. Ces valeurs sont proches de celles avec lesquelles ma ligne fonctionnait très bien et était très stable depuis 2 ans. Hier, la box avait synchronisé automatiquement sur un profil plus faible : 5k /500 environ. Mais cela n'a pas augmenté la stabilité étant donné la nouvelle perte de synchro aujourd'hui. Je copie également mes stats, si quelqu'un sait en interpréter quelque chose En vous remerciant par avance pour votre aide. PS : Si triste que Fabien ne soit plus là
  3. Bonjour, OVH peut utiliser SFR ou Orange en opérateur de collecte en fonction des NRA. Tu devrais te renseigner pour savoir par lequel OVH va passer pour ta connexion car certains opérateurs de collecte peuvent brider le débit d'après les témoignages sur le fofo OVH. Après, certains NRA sont dégroupés directement par OVH et là j'imagine que c'est que du bonheur. J'attends le dégroupage du mien prévu bientôt pour suivre le même chemin ! Bonne chance =)
  4. Bonjour à tous, On verra bien en temps et heure concernant les tarifs de Free, mais il semblerait qu'il se trame des trucs pas nets : (Voir l'article complet : http://www.universfreebox.com/article15188.html)
  5. Bonsoir ! J'ai réouvert la prise tout a l'heure pour essayer de voir si tout m'avait l'air bien branché, je n'ai pas regardé en particulier l'oxydation mais il ne me semble pas en avoir vu. Bon en même temps j'avoue que je n'y connais pas grand chose :( J'ai pris une photo pour voir si ça parait correct à ceux qui y connaissent quelque chose http://img839.imageshack.us/img839/5458/dsc03892s.jpg
  6. Je suis passée de 50-60 ms de ping à 180 minimum et ce en permanence. Est il possible que j'ai mal rebranché un des fils dans la prise, ou quelque chose dans ce genre là ?
  7. Bonjour à tous, Je suis abonnée SFR ADSL et je synchronisais jusqu'à présent à environ 4600 Kbps. J'ai récemment retiré un condensateur de ma prise téléphonique. Suite à cela j'ai vu mon débit descendant augmenter, mais aussi mon atténuation. Mon ping a également doublé dans un jeu en ligne. Voici les caractéristiques actuelles de la ligne : Débit flux descendant 6196 Kbps Débit flux montant 797 Kbps Marge de bruit flux descendant 9.8 dB Marge de bruit flux montant 16.0 dB Atténuation flux descendant 51.0 dB Atténuation flux montant 29.0 dB Mode de transmission G.DMT Je me pose donc naturellement quelques questions : - Au vu des données précédentes, ai-je bien fait de retirer le condensateur ? - Est-il nécessaire pour moi de repasser sur un profil de synchronisation plus bas et cela peut-il résoudre le problème de ping élevé ? Merci par avance pour vos réponses ! :blush:
  8. Je remonte mon sujet, le problème étant toujours présent tous les soirs. Je ne vois pas l'ombre d'une solution et je suis un peu désemparée, je ne vois pas trop quoi faire à part attendre, mais bon cela fait déjà plus de 15 jours et je me demande si le souci va rentrer dans l'ordre à un moment ou à un autre !
  9. Bonsoir, D'accord, merci pour la réponse ! Dans ce cas, de quel coté chercher ? Si les débits se trouvent réduits (et les pings augmentés) aux heures où il y a beaucoup de monde connecté, c'est peut être qu'il y a "trop" de monde connecté par rapport à avant ? Enfin si surcharge il y a, comment savoir d'où cela peut il provenir ? Je ne fais qu'avancer quelques hypothèses histoire d'essayer de comprendre
  10. Bonjour Fabien_SFR, Oui la synchronisation est stable, le débit est dans les normes uniquement la journée ou tard dans la nuit, comme signalé précédemment les baisses de débit/hausse de ping se produisent invariablement tous les soirs aux heures de "pointe". J'ai remarqué que nous sommes plusieurs à signaler exactement les mêmes symptômes réguliers, aux même heures, je me demande s'il n'y aurait pas un lien entre nous tous ! Serait il possible que cela vienne d'une surcharge des DNS aux heures où tout le monde se connecte ? J'ai lu sur le Wiki des informations à propos d'éventuels changement de DNS, pensez-vous que cela pourrait être un test intéressant à faire pour voir si ça peut aider à résoudre le souci ? (J'ai jamais trop fait ce genre de manip donc je ne sais pas du tout si cela peut avoir un effet =)).
  11. Bonsoir, Il y a effectivement ce qui ressemble à une mini centrale électrique (Je suis pas trop certaine de ce que c'est ! ) à quelques rues de chez moi. Par contre elle a toujours été là depuis que je vis dans le coin, c'est possible qu'elle me crée des soucis du jour au lendemain comme ça ?
  12. Rebonjour, Toujours les mêmes énormes baisses de débit et hausse de ping le soir aux même heures ce week-end : Vendredi : http://www.grenouille.com/graph/index.php?zone=401285&type=download&day=2010-09-17&month=2010-09-01 Dimanche : http://www.grenouille.com/graph/index.php?zone=401285&type=download&day=2010-09-19&month=2010-09-01 Aujourd'hui : http://www.grenouille.com/graph/index.php?zone=401285&type=download&day=2010-09-20&month=2010-09-01 Samedi soir vers minuit et quart j'ai constaté une perte de synchronisation, ma box s'est alors re synchronisée sur un profil légèrement inférieur à celui que vous aviez mis précédemment. Actuellement donc : Débit flux descendant 4223 Kbps Débit flux montant 797 Kbps Marge de bruit flux descendant 11.8 dB Marge de bruit flux montant 15.0 dB Atténuation flux descendant 49.0 dB Atténuation flux montant 29.0 dB Mode de transmission G.DMT Temps de service ADSL 3 j 0 h 1 min. 3 sec. Toujours les même symptômes : d'environ 18h à 23h tous les soirs, débit quasiment nul, ping très élevé, puis normalisation le reste de la nuit et de la journée.
  13. Bonjour Fabien_SFR, Hier j'ai appelé le 1077, le soir au moment où mon débit est faible afin de leur présenter le problème au moment opportun. La personne que j'ai eu au bout du fil a testé plusieurs profils de synchronisation sans effet sur mes lenteurs, puis la communication a été coupée. La personne ne m'a pas rappelé et elle m'avait laissé sur un profil de synchronisation plus bas (à 3mega) qui ne résolvait pas mon problème mais bridait seulement mon débit aux heures ou tout marche bien. J'étais donc repassée manuellement dans l'interface en profil "Débit" maximum. Étant donné que vous vous penchez sur mon problème, je ne touche plus à rien dorénavant, et je ne rappelle pas l'assistance afin de ne pas interférer avec vos manipulations. Je laisse le modem alimenté et je verrai ce soir si la chute de débit se manifeste à nouveau aux heures habituelles. Merci !
  14. Je sais bien, j'essaie de faire un maximum de mesures mais j'ai un ordinateur portable que j'emporte souvent quand je ne suis pas chez moi je ne peux donc pas le laisser tourner tout le temps :s Cela dit, vous ne trouvez pas qu'il y a quand même une variation importante sur les données dont je dispose ?
  15. C'est toujours la même chose ce soir et je ne sais plus quoi faire.. http://www.grenouille.com/graph/index.php?zone=401285&type=download&day=2010-09-15&month=2010-09-01
  16. Bonjour, Non, pas du tout : à vrai dire, mon décodeur n'est pas branché et ne l'a jamais été, je n'ai pas le temps de regarder la télé 8).
  17. Voir mes graphes Grenouille.com de ce soir pour quelques mesures assez équivoques je trouve : http://www.grenouille.com/graph/index.php?zone=401285&type=download&day=2010-09-14&month=2010-09-01 http://www.grenouille.com/graph/index.php?zone=401285&type=ping&day=2010-09-14&month=2010-09-01
  18. Bonsoir, Le problème du chargement des pages web semble être résolu, comme l'a indiqué Cougar_Cisco dans son post. Cependant je reviens vers vous car j'ai toujours de gros souci de latence élevée sur World of Warcraft (400-500 ms) le soir aux heures de pointes ) 20h-23h. Je n'ai jamais eu ce problème auparavant et je ne vois pas de raison apparente à celui ci c'est pour cela que je sollicite votre aide. En vous remerciant par avance.
  19. Bonjour à tous, J'ai un petit souci avec mon débit depuis 2-3 jours. Les problèmes se manifestent essentiellement lors de la navigation sur internet (pages difficiles à charger, parfois chargement infini de certaines pages. Quand une page ne veut pas se charger, je relance parfois le chargement en l'actualisant ou en recliquant sur le lien et là, c'est instantané : bref j'ai l'impression que le débit est un peu erratique et yoyote). De gros problèmes de latence également sur les jeux en ligne (400-500 ms sur World of Warcraft contre les 150 habituels). Ce problème de débit est présent sur tous les sites web que j'ai pu tester, paradoxalement ma vitesse de téléchargement sur des plateformes telles que Megaupload reste la même que d'habitude = plus ou moins 450 ko/s. J'ai essayé de débrancher électriquement mon modem hier soir, mais cela n'a rien changé au problème. Je n'utilise pas de rallonge, mon modem est bien relié à la prise téléphonique principale, pas de condensateurs, et je suis connectée en Ethernet. Informations de la ligne ADSL Débit flux descendant 4639 Kbps Débit flux montant 797 Kbps Marge de bruit flux descendant 9.6 dB Marge de bruit flux montant 15.0 dB Atténuation flux descendant 50.0 dB Atténuation flux montant 29.0 dB Mode de transmission G.DMT Temps de service ADSL 0 j 22 h 16 min. 31 sec. Merci d'avance pour votre aide !
×
×
  • Create New...