Jump to content
Justneuf

Oizo57

Membres
  • Posts

    28
  • Joined

  • Last visited

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Oui
  • O.S.
    Mac
  • Modem
    Neuf Box 4 SER

Oizo57's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Idem pour moi, plus de son et d'images pendant quelques secondes, et ce régulièrement. Je n'ai pas de problème de débit, j'ai même le maximum possible en ADSL (je suis à côté du central). J'arrive à enregistrer une chaîne HD et à en regarder une autre en même temps sans soucis, parfois même sans la moindre coupure ! Et pourtant ces coupures reviennent régulièrement, de façon aléatoire (certains jours tout va bien, d'autres c'est 10 coupures en une heure, de quelques secondes à chaque fois, jamais plus de 15 secondes). Quand cela tombe dans un film en plein milieu d'une scène hyper importante, c'est légèrement rageant on va dire !
  2. Bonsoir, Vous ne trouvez pas que le son, en mode ADSL, sur Cherie 25 est mauvais ? Lors de conversations, ça fait un peu comme si la personne était au téléphone...
  3. Bonsoir Cotdaz, C'est revenu à la normale tout seul et depuis tout est ok. J'ai quand même été en attente 41 minutes exactement au téléphone avec le service client SFR, avant de me faire raccrocher au nez, enfin normal il était 22 heures, ça fermait... <_< Heureusement que je n'ai pas à les appeler souvent...
  4. Bonsoir, Ce soir impossible de regarder la TV par ADSL, l'image se fige toutes les 5 secondes. Affiche par moment "Signal indisponible", sur toutes les chaînes, HD ou non. Le décodeur a même fini par redémarrer plusieurs fois. Le service client est injoignable. J'ai essayé de débrancher et rebrancher le décodeur, redémarré la box également, un moment le voyant TV ne s'allumait même plus. Il a fini par revenir quand j'ai débranché et rebranché à nouveau le décodeur. Merci pour votre aide !
  5. Je pense que nikki77 voulait parler des chaînes qui sont sur la même fréquence, dans ce cas il est possible d'enregistrer M6 et de regarder W9 par exemple, mais pas d'enregistrer M6 et de regarder TF1.
  6. Quelle galère cette configuration, bon j'ai essayé les réglages indiqués mais toujours ce satané "connexion impossible au réseau de connexion". Voici mes réglages actuels : Nom d'utilisateur public :+33990355xxxxxx@sfr.fr essayé aussi NDI0355xxxxxx.LIBERTALK@sfr.fr j'ai à chaque fois sip: qui se rajoute devant. Utiliser la compression : Non Utiliser sécurité : Non Serveur Proxy Adresse serveur Proxy :internet.p-cscf.sfr.net Domaine : ims.mnc010.mcc208.3gppnetwork.org Nom d'utilisateur : NDI0355xxxxxx.LIBERTALK@sfr.fr Mot de passe : Le même que Neuftalk Autoriser routage lâche : Non Type de transport : UDP Port : 5060 Serveur registrar Adresse serveur registrar : internet.p-cscf.sfr.net Domaine : ims.mnc010.mcc208.3gppnetwork.org Nom d'utilisateur : +33990355xxxxxx Mot de passe : Le même que Neuftalk Type de transport : UDP Port : 5060
  7. Merci d'avoir pris le temps de répondre. Malheureusement cela ne fonctionne pas, le tél essaye un moment et me dit "Connexion impossible au réseau de connexion" <_< Puis si je rentre dans les paramètres SIP il m'indique "L'inscription a échoué". Pour le nom d'utilisateur public, je suis obligé de mettre un @ avec quelque chose derrière sinon refuse de me le valider... pour Neuftalk j'avais @voip.wengo.fr
  8. Bonjour à tous ! J'utilisais sans problème le service NeufTalk sur mon Nokia N95 (enfin quand le service était dispo), depuis LiberTalk je galère pour le faire fonctionner. Voici la config que j'ai mise, si quelqu'un repère quelque chose qui n'est pas correct : Nom du mode : SFR LiberTalk Mode du service : Nokia 3GPP (avant j'étais sur IETF mais si j'ai bien compris maintenant c'est du 3GPP, mais "Nokia 3GPP", est-ce pareil ?) Nom d'utilisateur public : +33990355xxxxxx@ims.mnc010.mcc208.3gppnetwork.org Utiliser la compression : Non Utiliser sécurité : Oui Serveur Proxy Adresse serveur Proxy : 91.68.1.20 Domaine : Aucun Nom d'utilisateur : +33990355xxxxxx Mot de passe : Le même que Neuftalk Autoriser routage lâche : Oui Type de transport : UDP Port : 5064 Serveur registrar Adresse serveur registrar : 91.68.1.20 Domaine : Aucun Nom d'utilisateur : NDI0355xxxxxx.LIBERTALK@sfr.fr Mot de passe : Le même que Neuftalk Type de transport : UDP Port : 5064 Je précise que le mot de passe et l'identifiant fonctionnent parfaitement sur mon Mac. Si quelqu'un peut m'éclairer sur le réglage qui serait incorrect, ou me dire si mon Nokia n'est pas compatible avec LiberTalk ? Merci beaucoup.
  9. Je crois que je ne vais pas échapper au formatage, dommage il fonctionnait bien depuis plusieurs mois sans reformatage, c'était trop beau pour durer... Comme c'est arrivé juste après la mise à jour firmware je pensais qu'il y avait peut être un lien, mais visiblement personne d'autre n'a ce soucis... Je vais donc sauvegarder mes enregistrements sur mon très fiable enregistreur DVD/HDD Sony, qui n'a pas été formaté une seule fois en dix ans, mais je vais perdre la HD... tant pis :(
  10. Bonjour Tony et merci de traiter mon problème. Alors j'utilise un disque dur Western Digital Elements 2.5" 250 Go autoalimenté. Ce disque fonctionnait très bien (sauf message agacant de disque plein) depuis plus d'un an sur le décodeur, depuis la mise à jour je constate ces ralentissements. Je précise que j'utilisais avant un disque dur 3.5" avec alimentation externe de 1 To. La capacité, visiblement trop grande pour le pauvre décodeur, a fait que je rencontrais plein de soucis avec... Le disque dur est formaté en EXT2, je l'ai formaté il y a quelques mois car soucis habituel de disque dur plein alors qu'en fait non... Depuis cela fonctionnait correctement. Si je peux éviter de le formater ça serait bien car je souhaite garder quelques enregistrements, tant que possible...
  11. Bonjour à tous ! Depuis maintenant quelques semaines (peut-être depuis la mise à jour firmware), lorsque que je regarde un enregistrement ou un programme en différé, et que je veux utiliser la fonction saut de 30 secondes avec la flèche haute de la télécommande, cela fonctionne une fois mais pas plus ! Je ne peux pas faire plusieurs sauts de suite, je dois attendre au moins 15 secondes à chaque fois. Le décodeur est comme figé... C'était très pratique pour avancer rapidement les pubs, dommage c'est inutilisable maintenant... Je dois utiliser l'avance rapide qui réagit très lentement aussi quand je veux passer de x10 à x30 ou + Rencontrez-vous ce même problème ?
  12. Bonjour, Le téléphone fonctionne à nouveau oui merci.
  13. Il faut du 10Mbps minimum pour être éligible à l'option Multi-TV. Le Multi-TV n'est valable que pour deux TV pas plus (car SFR ne fournit pas plus de deux décodeurs)
  14. Je n'avais pas vu le sujet épinglé, il est certain que le téléphone ne fonctionne plus suite à la mise à jour de la box sur l'ancien firmware.
  15. Bonjour, Ma box est repassée en 2.1.6 cet après-midi. Conséquence : le téléphone ne fonctionne plus, mais le service NeufTalk qui ne fonctionnait plus avec le 3.1.7 fonctionne à nouveau
×
×
  • Create New...