Jump to content
Justneuf

gipsoudog

Membres
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutre

About gipsoudog

  • Rank
    Mousse
  • Birthday 03/28/1979

Informations diverses

  • Dégroupage
    Dégroupage total
  • SFR TV
    Non
  • O.S.
    Mac
  • Modem
    neufbox 6
  • Firmware
    NB6-MAIN-R3.1.7

Profil

  • Ville
    Le Taillan-Medoc
  1. Toujours aucune réponse de votre part ni aucune amélioration du réseau, 13 mois déjà que je suis chez vous je vais donc aller voir ailleurs ça ne pourra de toute façon pas être pire et ce sera quoi qu'il arrive moins cher!
  2. Le débit est de pire en pire sans parler des coupures incessantes (je suis obligé de débrancher puis rebrancher ma box qui met 5-10mn à se reconnecter). Voilà la mesure prise ce soir à 19h23 comme vous me l'avez indiqué (avec décodeur TV débranché puisque je ne peux plus m'en servir): débit bande passante: 888 Kbps... même pas du 1024! Quelques minutes plus tard, je passe à 4069 Kbps ce qui est tout de même nettement insuffisant! Puis je redescends à 2000 puis monte à 5000 et redescends à 1500 alors que rien ne tourne sur mon Mac... Je pense d eplus en plus sérieusement à changer d'opérat
  3. Bonjour, Malheureusement aucune amélioration à noter depuis...
  4. Mon numéro est disponible dans mon profil et j'utilise déjà le canal 9 pour le wifi (tous mes voisins sont sur le 11).
  5. Bonsoir, J'ai constaté une nette baisse de mon débit depuis mon passage à la NeufBox Evolution. Lors de mon raccordement au nouveau NRA en février, mon débit flirtait aux alentours de 13500Kbps. Aujourd'hui je tourne à 7616 (données neuf) mais lors des tests sur différents sites internets je tourne plutôt aux alentours de 3300... On oublie donc la TV HD (pas de signal ou bien ça coupe tout le temps). Je n'arrive plus non plus à regarder une émission en streaming, cela coupe tout le temps alors qu'avant je regardais TF1 et Canal+ en HD sans problème sur mon ordi. Débit flu
  6. Bonsoir à tous, Je rencontre depuis quelques jours un problème avec ma NeufBox. Mon débit wifi chute brutalement (je tombe à 1 en débit de transmission au lieu de 54). Je suis obligé de relancer la box, parfois 10 fois avant que ça ne revienne. Je suis à 2,50m de la box et rien qui interfère entre elle et mon Mac (ni mur, ni meuble). C'est la première fois qu'elle me fait ça depuis que je l'ai (6 mois) et je ne vois pas bien de quoi cela peut venir (problème sur la box?). Merci à vous pour votre aide.
×
×
  • Create New...