Jump to content
Justneuf

Arystar

Membres
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Arystar

  • Rank
    Matelot
  • Birthday 05/20/1996

Informations diverses

  • Dégroupage
    Non dégroupé
  • SFR TV
    Non
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 FXC
  • Firmware
    NB4-MAIN-R3.1.10

Profil

  • Ville
    Chinon
  • Loisirs
    Jouer en reseau et heberger des services divers et variés mais ne pas pouvoir a cause de la nouvelle neufbox que je viens de recevoir.

Contact Methods

  • Site Internet
    http://arystar.no-ip.org
  1. C'est surement du à ton installation, une dizaine d'années, c'est pas terrible pour ces cables là (je sais de quoi je parles, chez moi, le cablage a 30ans ;D). Sinon, essaie de reboot ta box plus régulièrement. Aussi, à combien de metres du NRA habites-tu? Sa joue beaucoup ça aussi.
  2. Oui, tout à fait, et j'ai réussi d'ailleurs à acceder au site que j'heberges grâce à un proxy à 2 balles sur internet. Désolé de la gène occasionnée! En tout cas, maintenant, je le saurais :°
  3. Oh mon dieu. C'est donc ça. je vais essayer de demander à des amis voir s'ils peuvent acceder aux "services" de chez eux. N'y a-t il pas moyen de désactiver cette sécurité? Car c'est assez pratique de pouvoir tester de chez moi, et avec l'ancienne box, elle n'y était pas et je n'ai jamais eu de problèmes. Merci
  4. Oui, depuis une machine sur le réseau local, tout est accessible, par exemple, le port 22 étant le SSH, je peut à mon pc par SSH, et pour le port 80 (http), je peut acceder au site hebergé. Mais par internet (IP publique ou domaine no-ip étant une redirection vers l'IP publique) impossible, ça charge, mais dans le vide, j'ai essayé tout les ports ouverts sur la box pour acceder au site ( http://domaine.no-ip.org:25565/Site pour ne citer que le port de Minecraft) et ça ne fonctionne pas non-plus. Si encore ca serait un problème ave le domaine, je pourrais utiliser l'IP publique que je changerai
  5. Je vais sur le panneau de config de la box (192.168.1.1) > Réseau > Nat, dans la catégorie "translation de ports" j'ajoutes le nom, le protocole (j'ai essayé avec TCP, UDP et les deux), je selectionnes "port" j'entres le port (80, mais j'ai aussi fait une entrée pour le port 21, 21, 25565, 8080 et je crois que c'est tout) l'adresse IP du périph (en l'occurence, le pc-server sous linux, configuré pour avoir une IP fixe sur le réseau local), j'entres le port interne, je coches "activer" et je cliques sur ajouter. Je ne penses pas avoir fait d'erreurs? Aussi, j'ai essayé en ne mettant que
  6. Oui oui, j'ai testé sur canyouseeme, ils me disent que je suis visible... mais pas moyen d'y accéder - mon server est sous linux, et est complètement reconfiguré pour la neufbox- Merci de m'avoir répondu
  7. Bon... bein... j'aimerais une réponse quand même, S'il Vous Plait. Au moins pour me dire que je suis un gros noob et que je ne sais pas faire une redirection de port, je me sentirais pas seul sur le forum...
  8. Bonsoir, Je suis désolé, mais c'est assez préssé, je fait donc un pitit UP ;D
  9. Je vais faire des screens, j'éditerais EDIT: voila DOUBLE EDIT: j'ai configuré l'IP 192.168.1.10 sur mon PC perso et l'ip 192.168.1.20 sur mon PC-Server (ancien PC...)
  10. Bonjour, Je souhaiterais savoir si c'est fait expres ou bien que je ne puisses pas hébérger de server chez moi. En effet, étant ancien client Tele2, j'avais gardé leurs box. Aujourd'hui, j'ai reçu le nouvel appareillage. Ce "truc" étant une neufbox4 -je ne sais pas si c'est une FXC ou une SER, je fais comment pour savoir?-, j'ai refait toutes mes redirections de ports, et... il y a un problème: CA NE MARCHE PAS. j'ai -à peu près- tout essayé mais rien n'est effectif, l'engin ne veut rien savoir. J'ai lu quelques posts sur ce forum et n'ai rien trouvé... De plus, je tiens à préciser que
×
×
  • Create New...