Jump to content
Justneuf

cirederf67

Membres
  • Posts

    39
  • Joined

  • Last visited

Informations diverses

  • Dégroupage
    Dégroupage total
  • Connexion
    Wifi
  • SFR TV
    Non
  • O.S.
    Windows 7
  • Modem
    Neuf Box 4 SER
  • Firmware
    NB4-MAIN-R3.2.5

Profil

  • Ville
    Montagny Saintes Félicité

Contact Methods

  • NRA
    LEP60

cirederf67's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Ds petites nouvelles.... Bah toujours pareil.... SAV inefficace et pas de réponse satisfaisante même à la hot-line.... Comme je bénéficie d.une remise commercial sur mon abonnement pendant encore 3 mois, j'en profite encore un peu, mais je vais commencer à regarder chez qui mes voisins sont abonnes, quels sont leurs débits et qu'elle est la fréquence de panne qu'ils constatent, et j'en tirerais les conclusions qui s'imposent... Bien dommage que sfr ne communiqué pas mieux et ne réponde pas à une demande simple comme la mienne, installer un profil sur ma ligne, profil que je connais et qui fonctionne... Et me laisse du coup avec un débit inférieur à ce que j'avais pendant quelques mois. Quel dommage...
  2. Effectivement j'en profite d'autant que comme vacances je suis en arrêt et je me remet d'un accident de travail... Donc oui j'en profite et me repose. Je serais en pleine forme normalement à la rentrée pour. Gérer ça...
  3. Oui, le plus calmement du monde rien de sert de faire du foin avant... Suite en septembre.
  4. Elle est drôle celle là, ils ne me donnent pas de nouvelles pendant des semaines et ils considère le dossier comme réglé si ils n'ont pas de nouvelle de moi pendant 7 jours.... Mon dossier pour cet "incident" est ouvert depuis le mois de mai, la semaine dernière ils étaient encore en train d'intervenir et faire des tests de profil sur ma ligne sans même m'avertir de la suite qu'ils donnaient à cet incident. Étrange façon de traiter un dossier. Comme je l'ai écrit plus haut, je gèrerais ça a mon retour de vacances, de la façon la plus simple et efficace pour mon intérêt.
  5. Bonjour. Je reste aujourd'hui sans aucune réponse de sfr. Dans le suivi d'incident technique de mon compte, l'incident est "résolu" puis "fermé" Le débit n'est toujours pas celui que je précise en début de sujet, il est inférieur sans avoir une stabilité meilleurs. Je suis aujourd'hui en vacances donc je m'occuperais de nouveau de cela à mon retour. Ce qui est extrêmement désagréable, pour ne pas dire plus, c'est qu'a aucun moment je n'ai été contacté par sfr concernant cet incident, j'ai passé l'on temps à les relancer et en face ça a fait le mort. Inacceptable de la part d'un SAV compétant. Moi qui avait encesé le SAV par twitter, j'ai une sacrée désillusion aujourd'hui, si tous les techniciens valable comme "Daniel" qui s'était occupé de mon soucis partent, ça va pas être joli joli... Je me repenche sur le sujet après les congés.
  6. Bah on leur souhaites de bonnes vacances alors, c'est mérité pour beaucoup.
  7. Ah oui c'est vrai, entre le 15 juillet et le 15 août le pays est immobile... Visiblement il y a des actions faites sur ma ligne, mais je n'en suis pas informé, je le constate juste en regardant http://192.168.1.1/state/wan C'est dommage ce manque de communication :/
  8. Bonjour a tous. C'est moi ou il n'y a plus un seul Corp SFR qui passe par ici ?
  9. Bonjour. Quand je parle de UP limite, c'est bien entendu le profil qui induit cette limite, certains profils me donnaient un UP plus important mais je prefere un DL plus important au détriment du UP. Twitter à été super efficace pendant longtemps, puis le technicien avec qui j'était en contact à quitter SFR pour aller vivre de nouvelles aventures... Je le regrette il était très efficace et traitait directement les problème. Quand au contact avec le 1023, non, je ne les appelle plus depuis que je passe par twitter, les précédentes expériences avec le 1023 ont été très mauvaise, jamais réussi à régler uprobleme avec eux :/ Donc maintenant j'attend patiemment (je suis patient... peut être plus que la moyenne...) qu'un technicien, ou un corp d'ici remette le profil que j'avais il y a 3-4 jour en place, ou s'il a un peu de temps à me consacrer, fase le test avant avec le profil que j'indique dans mon premier message. Merci
  10. Bonjour a tous. Il y a quelques temps j'avais poster un message de satisfaction a propos du SAV par twitter, mais depuis Daniel est part et aujourd'hui c'est d'une inéficacité redoutable... Sans donne les dates puisque je ne m'en souviens pas, j'avais une synchro a 4700Kps / 300Kps qui fonctionnais plutot bien, un up limité et environ une perte de synchro par semaine, donc une connexion qui m'allais parfaitement (3 ados a la maison, ca bouffe de la bande passante...) Apparemment une action etait demandée et transmise aux technicien qui devait me rappeler dans les 48 heures, 10 jours après, toujours pas de coup de fil... donc par twitter on me dit qu'on me recontacte dans les 48 heures... sans succès, une semaine pares toujours pas de contact. Et puis un matin, surprise, la synchro a été modifiée et baissée à 3531Kpbs / 312Kpbs mais avec un effet affreux sur le débit réel utilisable pour surfer ou télécharge quoi que ce soit. J'ai bien sur demander par tweet su l'on pouvais remettre le profil de connexion précédent avec ma synchro a 4700 qui fonctionnais très bien. Ça fait 48 heures et toujours pas de nouvelles... Si une bonne âmes qui passe par la pouvais me rétablir tout ça et ou réinstaller le profil que j'avais il y a quelques jours, ou alors faire un test avec le profil suivant : EXp_4096k_640_ADSL (qui ne s'applique que depuis le NRA si j'ai bien compris, et donc pas accessible a tous. Merci.
  11. Effectivement le css n'explique pas tout puisque visiblement il ne bloque pas la largeur. Il doit y avoir un css qui modifie les propriétés <ul> et <li> de ton menu et qui verrouille la largeur à un minimum par rapport aux éléments présents dans ton menu. Je pense qu'en gardant le menu "inline" il n'y aura pas de solution valable, peut être passer les éléments du menu à gauche sur deux lignes, ou déplacer certains éléments. Je vais essayer de charger ton css et ta page pour voir ça des que j'ai accès à mon Pc.
  12. Alors en premier lieu ton logo est trop large, il fait 900px de large alors que seul les 710px a gauche sont indispensable puisque tu rempli a droite avec du rouge (bon sans le dégradé mais tu le fait déjà) Probablement que l'emplacement du logo est taillé a 900px dans les propriétés css, a vérifier. Ensuite c'est bien le menu qui empêche la largeur automatique de bien fonctionner, c'est la propriété 'primarynav_table' qui a mon avis est responsable de ce dysfonctionnement.
  13. C'est peut être un soucis de css, ou d'image (logo) ou plus probablement de menu (css encore?) qui ne passe pas sur deux ligne pour les faibles largeurs d'ecran Je vais jeter un œil sur les sources de la page, on ne sait jamais.
  14. Bonjour. Juste pour signaler que le thème utilisé en ce moment n'est pas joli sur iPad, la barre du haut ne s'adapte pas à la largeur de l'écran... Une image parle plus que des mots dans ce cas la: Ce qui est dommage c'est que ça fuir la largeur visible du forum.
  15. cirederf67

    Ipv6

    Cool. Pour configurer en ipv6 et se connecter plus rapidement, avec ma nb4 il faut que dans réseau/Wan identifiant PPP j'ajoute ipv6/ devant l'adresse Mac. ( ipv6/adressemac@neufpnp mot de passe neufpnp )
×
×
  • Create New...