Jump to content
Justneuf

Search the Community

Showing results for tags 'neufbox 4'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 156 results

  1. Bonjour, Actuellement j'ai un disque dur branché sur ma neufbox que je partage en local sur les différents ordinateurs. Mais est-il possible de le partager également par internet ? Je sais qu'avant il existait un service ftp qui aujourd'hui n'existe plus mais il y a peut-être une autre solution... Si quelqu'un en sait en peu plus, j'ai beau chercher sur le net je ne trouve que pour la neufbox 4 avec un firmware plus ancien qui autorisait le ftp... Merci
  2. Bonjour, alors voilà mon soucis: j'ai une caméra Dlink Wifi. J'ai fait l'installation avec le cd Dlink. J'arrive à y accéder depuis mon réseau (que ce soit avec mon pc portable en wifi ou avec mon téléphone). Par contre je n'arrive pas à y accéder depuis un autre réseau (ex, chez un ami ou sur un hot spot sfr). J'ai lu pas mal de chose et je fini par ne plus m'y retrouver. Quelqu'un pourrait me donner de façon détaillée la marche à suivre? D'avance, merci.
  3. bonjour j'ai les ports PC1 et PC2 qui ne fonctionne pas ou plus sur ma NB4 le port tv et Pc3 eux fonctionnent correctement se sont ils désactivés? y as t il une astuce? bien évidement un reset de la box a ete fait sans succes
  4. bonjour, Depuis plusieurs jours, d'ailleurs depuis la mise à jour du firmware 3.2.12, ma box n'arrete pas de se déconnecter, cela devient irritant quand vous avez plusieurs utilisateurs de connectés dessus et qui sont en perpetuelle déconnection. Est il possible de downgrader le firmware pour résoudre ce problème. cdt. DM
  5. Bonsoir, J'ai ce probleme depuis un mois, je me connecte en wifi sans aucun souci, j'ia le maximum de barre en connexion mais aucune bande passante. internet, mail, rien ou presque meme a coté de la box. Le probleme est le meme sur mon ordinateur portable (compaq), sur un mobile samsung, sur un iphone5, sur un ipad1, une wiiU, une wii etc... . J'ai aucun défaut sur la box, j'ai fais a plusieur reprise le bouton reset de la box, suite a ça , ça refonctionne quelques minutes et puis ça recommence. J'ai meme essayer de filtrer un appareil en mettant l'adresse mac dans la box mais c'est pire.... impossible de se conecter dans ce cas, je deviens fou... Au pire existe t'il un appareil connectable sur de l'ethernet qui remplacerais la connection wifi de ma box ? Merci d'avance Cdt William
  6. Bonjour, Depuis quelques jours, ma connexion internet est devenue instable. Dés que je commence à naviguer sur mes sites habituels, ma connexion se coupe pour reprendre quelques minutes plus tard. Ça en devient pénible. J'ai bien débranché à plusieurs reprises ma box, mais le problème persiste. Alors, je me tourne vers vous pour trouver une solution. Par avance, je vous en remercie.
  7. Bonjour, Je souhaite utiliser la NeufBox en serveur multimedia. J'utilise de préférence des clés USB 8GO ou 32GO formatées sur XP en FAT32. Elles sont placées sur les ports USB1 et/ou USB2 de la NB4. La Box est paramétrée sans difficulté. La visualisation des films est correcte dans le Media Center du décodeur TV. Le problème se présente lors de la récupération de la clé USB. Il s'agit d'un redémarrage systématique de la NeufBox à l'enlèvement de cette clé. (Le défaut se produit aussi avec un disque dur USB). C'est un problème génant: Il n'y a plus de téléphone, de TV ou d'Internet durant tout le temps du reboot, relativement long. J'ai effectué divers essais afin de contourner ce défaut, sans y parvenir. Et je n'ai rien vu sur les forums. Il s'agit peut-être d'un problème de ma NB4. Merci de bien vouloir me documenter sur le sujet. problème
  8. Bonjour, A la mise sous tension de ma neufbox NB4 tous les voyants sont allumés (y compris le principal en blanc) pendant 3 secondes puis le voyant principal passe au rouge et tous les autres voyants sont éteints. J'ai essayé de débrancher rebrancher l'alim de la box, appuyer sur reset, brancher le cable DSL sur une autre prise téléphone, débrancher le cable ethernet du PC, débrancher le cable DSL de la prise téléphone, rien ne fonctionne: pas d'internet, pas d'accès à la page de configuration de la neufbox sur http://192.168.1.1 J'ai appellé le service client au 1023, 1 heure au téléphone et pas de solution (on devait me rappeler pour continuer le diagnostique mais aucun appel) J'ai uniquement un abonnement ADSL (pas de TV, pas de téléphone), ma ligne France Telecom fonctionne parfaitement quand je téléphone. Merci de votre aide Chersal
  9. Bonjour, J'ai téléphoner au service client suite à un premier problème, lorsque que j'éteignait le décodeur évolution, la connexion internet se coupait. Il fallait attendre 5 min pour avoir de nouveau la connexion internet. Le monsieur du service client à prosseder au remplacement de ma box. J'ai reçu ma nouvelle box hier matin, je la connecte à mon réseau, et la box reste figé sur le voyant jaune. Je rappel de nouveau le service client, et après plus d'une heure, le gars me dit que je doit aller échanger de nouveau ma box dans une boutique sfr. De nouveau chez moi avec ma seconde box, je la connecte au réseau et toujours pareil le voyant reste jaune. Je ne sais plus que faire. D'un coté j'ai une box qui fonctionne mais dès que je j'éteins le décodeur évolution la connection saute et de l'autre j'ai un box qui refuse de fonctionner (voyant jaune). Que dois-je faire ?
  10. Bonjour, Je possède une TV Samsung smartTV (tv connectée). Celle-ci est connecté à une neufbox V4. Lorsque je banche une clé USB (en FAT32) sur la box, je souhaiterais pouvoir voir le contenu (photos, vidéos) sur la télé via AllShare, appelé aussi smart TV (le DLNA de Samsung). Pour info, AllShare permet de voir les contenus qui sont disponibles sur mes différents devices (PC, Mac, Box, Smart phone) connectés au réseau local. Je souhaite utiliser la TV pour décoder, car les codec sont bien plus performant que ceux de mon PC ou de la Box TV (qui chauffe beaucoup et consomme beaucoup d’énergie). En suivant les instructions de SFR, j'ai réussi à visualiser le contenu de la clé sur la télé (nom des fichiers), mais lorsque je souhaite lancer le film ou voir une photo, le téléviseur m'affiche : "format de fichier non reconnu". Ce qui est étrange, c'est que si je branche la clé directement sur la télé (via port USB), ça marche très bien. ce qui me fait dire qu'il y a certainement un problème de paramétrage, mais je sais pas où : TV, Box, autre ... Pour info, j'ai essayé différentes configuration : Config 1 : Clé USB => Box => lecture sur PC : j'arrive à lire Config 2 : Clé USB => lecture sur TV : J'arrive à lire Config 3 : Clé USB => PC => Lecture sur TV (via Smart tv) : J'arrive à lire Config 4 : Clé USB => Box => Lecture sur TV (via Smart tv) : J'arrive à consulter le contenu, mais je n'arrive pas à lire : "Format de fichier inconnu" Dernière info, tout est branché en câble, pour éliminer le problème potentielle du WiFi/CPL. Étrange n'est-ce pas ? J'ai trouvé sur certain forum un risque d'incopatibilité entre les DLNA Samsung et NeufBox, mais j'ai un sérieux doute, puisque le DLNA est justement un protocole universelle ! Merci de votre aide ! A+
  11. J'ai une tv philips smart 55PFL5507H qui a un wifi intégré. Ma box neuf 4 (est en routeur) protégée par une clef WEP elle est à l'étage et le réseau diffusé est visible par la TV. Ai paramétré le réseau wifi de la TV, entré la clef wep dans un des paramètres de la tv Et bien qu'ayant appuyé sur le bouton d'association (sur la neuf box) la TV n'arrive pas à se connecter sur mon réseau. (j'ai enlevé pour le temps de cette connexion en wifi le filtrage par adresse MAC, une fois trouvée l'adresse mAC de la TV et si celle-ci se connecte... je mettrai son adresse mac dans les adresses autorisées et rétablit le filtrage d'adresse MAC afin d'écarter de mon réseau via le wifi les intrus éventuels. Mais comment procéder exactement ? Merci si quelqu'un a réussi ce paramétrage... suis intéressé. L'ai pourtant réussi après quelques essais sur un lecteur blu ray de panasonic en wifi.
  12. Bonjour à tous, depuis quelques temps, je rencontre des problèmes au niveau de ma connexion wifi. J'ai 2 pc, un fixe (windows 7) et un portable (windows xp), tous 2 connectés en wifi. Le fixe, très proche de ma 9box, ne rencontre aucun problèmes, tandis que le portable, 2 étages + haut, n'arrive plus à se connecter. Cette connexion existe pourtant depuis plusieurs années et n'avait jusque là, jamais rencontrée de problèmes. Je n'ai pas non plus touché à la configuration de mon pc. Je m'explique. Quand j'allume le pc portable, un point d'exclamation dans un triangle jaune apparaît sur le symbole internet, en bas à droite de l'écran et m'indique « connexion limitée » et impossible d'ouvrir une page internet. Je n'ai même plus accès à l'interface de la box. Je dois donc redescendre le pc de 2 étages et le connecter avec un câble ethernet pour retrouver une connexion. Pas pratique !!! La connexion sécurisée avec ma box se refait normalement et dès que je débranche le câble, « connexion limitée » et plus rien. Ce n'est donc pas une question de distance, puisqu'à ce moment là, je suis à 1 mètre de la box. Je précise que dans la liste des réseaux sans fil, ma 9 box apparaît bien mais impossible de m'y connecter normalement. La connectivité est limitée, comme indiquée plus haut et pas d'internet. Dans la liste de mon réseau n'apparaissent ni la box, ni le décodeur tv, ni mon autre pc. Seul le pc portable apparaît. A mon avis, cela ne vient donc pas de mon pc ni du wifi de mon pc puisqu'il détecte bien la box. Je pense que cela vient plutôt du wifi de la box, qui n'arrive pas à se connecter à mon pc, ni à faire la liaison avec les autres appareils. Il y a 2 jours, après quelques recherches sur le net, je croyais avoir trouver la solution. J'avais vu que cela pouvait provenir de la fréquence utilisée, s'il y avait trop de monde sur la même fréquence. Je la change, je redémarre la box, je débranche le câble et cela fonctionne. Cet après-midi, je rallume le portable et rebelote, connectivité limitée et pas d'internet. J'ai essayé de changer à nouveau la fréquence mais ça n'a pas fonctionné. J'ai à nouveau redémarrer la box plusieurs fois et la connexion est revenue. Cela n'est pas normal de devoir redémarrer la box à chaque fois et plusieurs fois pour qu'internet fonctionne. Ma box est de la génération 9 télécom, elle n'est plus toute jeune. Peut-être qu'elle est au bout du rouleau. LOL. Déjà que le voyant alarme est allumé depuis presque 1 an, sans savoir pourquoi. http://www.justneuf....616#entry816616 Merci à un aimable corp-SFR de m'apporter une solution.
  13. bonjour depuis hier les pc2 et pc3 sont eteints , et derriere la prise cpl n'emet plus vers les autre ordi de chez moi . comment faire pour retablir cela , merci d'avance ?
  14. Bonjour, Il s'agit d'un problème matériel au niveau du modem. Autrement dit, aucune mise à jour du firmware du modem ne résoudra l'anomalie. La seule solution est d'échanger le modem. Pour toutes les personnes ayant cette anomalie merci de vous manifester dans ce topic et surtout merci de remplir votre profil. Je mettrai alors en place un SAV. Cordialement. Karim. Edit par Cotdaz : Si vous aussi, vous rencontrez, des problèmes de sifflement avec votre Neuf Box 4 : Compléter votre profil de manière précise afin qu'un Corp-SFR puisse vous identifier; Laisser un message sur ce topic.
  15. Bonjour, Ma question est dans le titre, à savoir comment désinstaller une neuf box 4 en vue d'installer une nouvelle box merci PHil
  16. Bonjour, vu que le service technique de SFR n'est pas capable de m'aider à résoudre mon problème, je me tourne vers vous Depuis quelques jours, je n'arrive plus à accéder au Wi-Fi avec mon ordinateur portable (Compaq, Windows Vista) SFR m'a envoyé une nouvelle NB4 et ça ne marche toujours pas Je suis toujours obligée de débrancher ma box et la rebrancher pour avoir le réseau ... ce n'est pas normal J'ai activé l'IPv6 Là je suis sur le Wi Fon car ça, ça marche et depuis mon téléphone portable, j'arrive à me connecter au Wi-Fi de ma box, donc c'est mon ordi qui doit avoir un problème ... Pouvez-vous m'aider s'il vous plait? Je ne sais plus quoi faire ... Merci Sandrine
  17. Bonjour, J'ai remarqué des problèmes de communications entre mes postes connectés en wifi. Le lien entre chacun de mes postes (pc, telephones) et la neufbox fonctionne très bien, je peux aller sur internet à partir de chacun de ces périphériques. En revanche, quasiment impossible de "dialoguer'' entre mes postes. Si je veux accéder à mon téléphone ou à un autre ordinateur, ça ne passe pas. Le ping n'est pas OK ( firewall désactivé) La seule solution que j'ai trouvée, c'est de redémarrer la neufbox, et la ça fonctionne. Mais à la longue, ça devient lourd.. Y a pas un petit réglage à effectuer ? Merci d'avance. Julien.
  18. bonjour, je suis en train de régler ma neuf box 4. je voudrai savoir pourquoi je suis bloquer à la valeur path et non pas à la valeur de ma ligne ? Est-ce un bridage ? xdslctl: ADSL driver and PHY status Status: Showtime Retrain Reason: 8000 Max: Upstream rate = 945 Kbps, Downstream rate = 9524 Kbps Path: 0, Upstream rate = 798 Kbps, Downstream rate = 6141 Kbps Link Power State: L0 Mode: ADSL2+ Trellis: U:ON /D:ON Line Status: No Defect Training Status: Showtime Sinon voilà les informations sur la ligne : Débit flux descendant 6141 Kbps Débit flux montant 798 Kbps Marge de bruit flux descendant 1.8 dB Marge de bruit flux montant 18.9 dB Atténuation flux descendant 38.5 dB Atténuation flux montant 18.0 dB Mode de transmission ADSL2+ Temps de service ADSL 0 j 0 h 52 min. 35 sec Cordialement
  19. Bonjour a tous; Voilà mon probléme: Je suis possesseur d'une box NB4 et client sfr (ex neuf) j'ai donc ainsi que mes enfants, la possibilité d'acceder avec mes identifiants a des hotspot un peu partout.Ma fille étant actuellement sur Dijon et n'ayant pas de connection internet a elle; Elle utilise pour ce connecter son identifiant neuf habituel.Hors depuis maintenant 4 jours elle est dans l'impossibilité de ce connecter alors que le réseau srf public est toujours capté par son ordinateur.Quelqu'un saurait il m'expliquer ce qui ce passe et comment y remedier ? Il semble que la fenetre de connection demandant le code d'acces ne s'affiche meme plus! Merci d'avance car c'est important pour elle de pouvoir communiquer avec sa famille et pour ces études sur Dijon. @+
  20. Bonjour, Depuis quelque temps chaque matin quand j'allume mon ordi je n'ai pas internet la TV fonctionne sans problème. Je suis obligé de débrancher ma neufbox ( Neufbox4 ) quelques instants pour que cela fonctionne est-ce que quelqu'un peut m'aider à remettre ca dans l'ordre Merci d'avance
  21. Bonjour. Serait-il possible de repasser au firmware 3.1.10 ?? Ma box reboot sans cesse quand je solicite du débit, depuis le passage au 3.2.9. Merci
  22. TV62

    Nb4 Ou Nb6 ?

    bonjour , j'ai une Box NB4 a l'etage de ma maison le signal Wifi est bon , mais quand les trois pc portable de la maison tournent ensemble il y a un une grosse perte de signal ! (je ne veux pas de cpl !) petite question :y a t-il un ampli wifi chez SFR ou est ce que la NB6 serait meilleure que la 4 ? merci a vous.
  23. Bonjour, Depuis quelques jours ma box se coupe toute seule, il y a un faux contact au niveau de la fiche d'alimentation. Quand je branche l'alimentation rien ne se passe (la lumière verte du cable est bien allumée), il faut que j'appuie vers la droite pour que cela fonctionne...mais ca se coupe tout seul ensuite...donc un peu désagreable de devoir réappuyer sur le cable régulièrement. Que dois je faire et surtout qui contacter pour solutioner ce problème ? Cordialement
  24. Bonsoir, je me pose une question, j'espère qu'elle ne va pas vous paraître idiote. Nous avons acheté un nouvel ordinateur et il tourne sous Windows 7'. Nous tenons à le mettre sous Windows 8, est-ce qu'on doit changer de box pour la compatibilité ou ce n'est pas nécessaire? Merci. Cordialement
  25. Bonjour Après avoir lu beaucoup de posts sur le sujet et essayer divers paramétrages, je n'arrive pas à faire fonctionner correctement mon décodeur derrière un routeur Lynksis WRT54G (le décodeur est flashé avec DDWRT Firmware v24-sp2 10/10/09). Mon routeur est relié par prise CPL 500go à ma box. En mettant le routeur en mode dhcp et en branchant le cable ethernet, reliée à la box via ma CPL, sur un des ports LAN de mon lynksys, je peux visualiser sans problème la télé. Cependant, au bout d'une minute maxi, je ne peux plus accéder à l'interface d'admin de mon routeur et la connexion wifi devient instable. Toutes les lumières de mon routeur clignotent (mais la TV fonctionne toujours) J'en déduit que cette configuration n'est pas super. J'ai alors essayé de mettre le cable ethernet relié à la box (via mon cpl) sur le port WAN. Pour ce faire, j'ai paramétré le routeur de la manière suivante : WAN IP address : 192.168.1.200 (j'ai mis cette adresse en dmz sur la nb4) Gateway : 192.168.1.1 DNS : 192.168.1.1 Network setup Router IP : 192.168.5.200 Gateway : 192.168.5.200 Local DNS : 192.168.5.200 le DHCP server est activé (à partir de 192.168.5.201) J'ai cloné l'adresse MAC du décodeur (à partir de l'interface de la NB4, je vois bien que l'adresse MAC du Netgem est assignée à l'adresse WAN du lynksys - 192.168.1.200). L'option Filter MultiCast de l'onglet Security du Lynksis est bien décochée Avec cette configuration, l'internet fonctionne bien et le wifi semble OK. Par contre, pas de signal TV. Quelqu'un aurait-il une idée ? Merci d'avance patrice
×
×
  • Create New...