Jump to content
Justneuf

Search the Community

Showing results for tags 'neufbox 4'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

  1. bonsoir je suis abonné neuf/sfr ayant un appart à la mer, j'y vais de temps en temps. depuis deux ans, je n'avais aucun soucis pour me connecter en hotspot.sans exagérer sur le temps passé en ligne j'y étais ce week end , et je n'ai jamais pu me connecter , voir m^me parfois , le wifi sfr fon n'apparait même pas sur le réseau je rencontre ce probléme depuis mars. lorsque tout fonctionnait bien, je voyais sur le réseau wifi sfr public 2-3 et wifi sfr public 5 lorsqu'il apparait je ne vois que wifi sfr public avec force du signal faible mais impossible de me connecter. lorsqu
  2. Bonjour, J'ai un problème de configuration réseau pour faire fonctionner pleinement ma passerelle multimédia (West Digital TVlive couplée en USB un HDD 1To ). Puisque une petite image vaut mieux qu'un long discours j'ai résumé mon réseau dans le fichier joint. Doc1.pdf Pour ce qui est de ce qui fonctionne correctement : Internet OK sur les PC 1 à 4 PC 1 et 2 se peuvent lire le contenu du HDD connecté au WDTVlive WDTVlive (via contrôle TV) : accès internet OK et accès PC 1 et 2 OK PC 3 et 4 peuvent accéder (via navigateur internet) à la passerelle, ping 192.168.1.99 également OK
  3. Bonjour a tous Aujourd'hui je voulais jouer en réseau local via la neufbox (routeur) en Wifi, chose que je faisais facilement avant avec un autre fournisseur ... Le jeux en question est Trackmania Je suis pas très doué dans les configurations réseau et c'est pour ça que je viens vous demander de l'aide. J'ai essayé de changer la configuration en me connectant sur l'interface 192.168.1.1 mais rien n'y fait ! J'ai bien entendu rechercher via google mais je trouve pas grand chose ... En vous remerciant d'avance.
  4. Bonjour, je viens juste de recevoir ma SFR evolution que j'ai connecté à ma NB. Tous fonctionne parfaitement. Donc je suis passé à l'étape suivante, lire mes fichiers PC directement sur ma télé via médiacenter pour éviter les manip de clé USB et de copie de fichier vidéo. Voilà mon problème, mon PC est bien dans la liste de médiacenter sur la télé mais impossible de rentrer dans l'arborescence. De plus je n'arrive pas à cocher l'onglet ordinateur sur mon PC dans le logiciel "média center". J'ai tout essayé couper les pare-feux, cocher toutes les autorisations de partages:même les chinois
  5. Bonjour. Je viens de m'apercevoir que ma box émettait un nouveau signal wifi, "sfr wifi mobile " Quelqu'un a des infos sur se nouveau point d'accés ?? Je voit qu'il apparait dans la catégorie Hotspot , et en wpa2 <_<
  6. Bonjour, Celà fait plusieurs jours que je cherche une réponse, mais rien (je n'ai peut être pas cherché au bon endroit). Voilà ma configuration : J'ai un réseau local en 192.168.0.x avec 3 Pc en XP pro et une imprimante, connexion par ethernet en IP fixe avec switch D-Link. J'ai un portable en W7 connecté en Wifi sur la box en 192.168.1.x en DHCP Un des PC en XP sert de passerelle internet pour les 2 autres (XP) Voilà mon problème : Je n'arrive pas à utiliser l'imprimante depuis le portable. Le ping depuis les pc XP vers le portable est ok, mais celui du portable vers un
  7. bonjour, la plupart du temps connecté à mon domicile en ethernet, je suis obligé parfois de passer en wifi...le problème est que depuis quelques jours il m'est impossible de me connecté en wifi, je me retrouve avec un soleil jaune sur l'icone de réseau qui se trouve à gauche de l'horloge Windows ... j'ai vérifier mon type de chiffrement, type de sécurité et ma clé de sécurité réseau et tout est ok, j'ai même refait une configuration manuelle d'un réseau...j'ai même essayé de changé de canal sur l'interface web de ma neuf box nb4...j'arrive à me connecter en wifi sans problème chez un proche qu
  8. ren0

    Ipv6

    Mercredi dernier, avait lieu la bascule vers IPV6. Or depuis, il m'est impossible de me connecter à certains services (ex: Google). La seule solution consiste à désactiver la fonctionalité IPV6. En espérant qu'une mise à jour prochaine puisse solutionner le problème...
  9. Bonjour, J'ai eu la surprise de trouver la version R3.2.5 sur ma NB4 ce matin. Après un problème wifi (adresse autorisée filtrage MAC n'arrivant pas à se connecter) j'ai constaté l'impossibilité de continuer d'utiliser le partage de mon disque externe 3"5 500 Gb partitionné en Fat32 et NTFS. Symptômes. * http://192.168.1.1/state/device indique "Pas de périphérique de stockage détecté" si je déconnecte et reconnecte le disque, il y a des trucs qui se passent, une lecture, on entend le déplacement de la tête du disque. je perds toute possibilité d'utiliser http://192.168.1.1 (pas d
  10. Depuis le passage en version R1.5.6, impossible de supprimer une adresse mac créer en version R1.4.5 dans le menu filtrage mac. Le fait de cliquer sur le moins d'une adresse mac reste sans effet. Navigateur utiliser Firefox 2.0.0.16 Bug ???
  11. Bonjour A chaque fois que je demarre mon pc fixe qui est en ethernet la NB4 se coupe (voyant rouge et redemarrage!!!), et depuis peu j'ai le meme phénomène quand je démarre mon PC portable. Je pense que c'est quand ils se connectent à internet. La box vieillirait-elle car je n'ai ce problème que depuis quelques semaines. Merci d'avance Cordialement
  12. Bonjour, je viens vers vous car depuis le début de la semaine, il m'est très difficile de naviguer sur le Web car ma box se désynchronise régulièrement. Cela se traduit par les voyants qui s'éteignent (sauf le wifi qui reste actif) et le voyant principal passe de vert à orange. La box peut rester des heures comme ça sans changements. Ensuite deux cas de figures : - le premier, elle arrive à se resynchroniser, le voyant principal passe passe au vert, la navigation redevient possible - le deuxième, le voyant 'accès' s'allume fixe, la voyant 'trafic' clignote, MAIS le voyant principal reste
  13. bonjour, neufbox nb4 en panne.pas de voyant allumés.jai pas internet ni telep.jai essayé un modem de mon fils çà marche.jai essayé le bloc tranfo avec clui du decodeur,rien ny fait.jai appuyé sur la facade,pas mieux que doije faire svpl? sachant queil y as une boutique sfr pas loin de ches nous.Merci pour vos réponses
  14. Bonjour, J'aurais besoin de quelques précisions sur la faisabilité de mon installation réseau. J'ai une 9box V4 en mode routeur avec différents équipements derrière (nas, pc en rj45, pc en wifi) et tout fonctionne correctement. Comme je souhaite faire du filtrage de connexion (j'ai des enfants !) sans installer de controle parental sur les pcs, je me suis dit que je pouvais récupérer mon vieux routeur WGR614 qui sait faire ça très bien. Là où ça se corse, c'est que je souhaite que tout le traffic réseau passe par ce routeur, mais que la 9box continue à me servir de point d'accès Wifi et
  15. Bonjour à tous, j'ai cherché sur le forum, mais je n'ai pas trouvé de réponse "compréhensible" pour mon petit niveau de débutante...si quelqu'un voudrai m'aider, ce serait super ! J'ai une imprimante Canon Pixma MP560, qui fonctionnait en wifi sans aucun problème jusqu'à présent (Imprimante connectée en wifi à la NB, aucune connexion cablée). Sauf que j'ai du faire réinitialiser ma Neufbox il y a quelques jours suite à un problème d'accès internet, et depuis, impossible de réinstaller l'imprimante. Le problème, c'est qu'elle ne reconnaît pas le point d'accès, ni en reconnaissance auto
  16. Bonjour à tous, Petit soucis sur ma neufbox, elle n'accepte pas les disques durs sur USB (les clés passent sans problèmes) J'ai essayé de faire des partitions FAT, FAT 32, NTFS... il y a une limite de taille des disques ? a chaque fois "Pas de partition compatible trouvée", les disques passent pourtant sur mes pc et mac sans soucis... Si quelqu'un à une idée ?
  17. Bonjour je viens de recevoir ma nouvelle neufbox nb4, j'ai fait les branchements le wifi fonctionne par contre j'ai mis le cd d'installation par cable ethernet sur mon pc et dans la configuration ca me met "neubox injoignable", je ne parviens pas a me connecter en ethernet, que dois je faire?
  18. bjr a tous je voudrais savoir comment faire un reset usine de la box et si c pas risquée.svp merci
  19. Bonjour, En rentrant du travail hier soir, je m'aperçois que les voyants de la NB ont un comportement étrange : le voyant multicolore est au rouge ; puis il passe au jaune ; puis c'est le voyant Alarme qui s'allume ; et ça recommence à l'étape 1. Je lis la doc. papier qui m'indique que, lorsque le voyant Alarme s'allume, il faut redémarrer électriquement la box, ce que je fait. Le voyant multicolore passe ensuite au blanc, avec le voyant alarme allumé. Après un autre redémarrage électrique, le voyant passe au bleu ! (quoique, je ne me souviens plus s'il est passé au bleu avant ou après
  20. Bonsoir, J'ai un problème avec mon décodeur TV ainsi que mon TEL et ceci depuis que j'ai débranché accidentellement l'alimentation. Depuis que j'ai rebranché l'alim du modem, je n'arrive plus à avoir la TV et le TEL ==> Pour la TV j'ai un message d'erreur : "C83 : votre service TV n'est pas activé......" : Ce message n'a aucun sens vu que j'avais la TV avant ce problème. Ce message disparaît au bout de 5mn puis j'ai un écran noir et un message qui s'affiche : "Signal TV non disponible - aucun signal détecté" Pour le TEL : Aucune tonalité ni message d'erreur. Avant d’appeler, j'ai pro
  21. Bonjour, Malgré plusieurs reset les ports eternet de ma box ne fonctionnent pas. La diode orange du port ethernet PC2 reste constamment allumée. Que faire? Pas un nièmè reset !! Merci
  22. Bonjour, je viens d'avoir ma 9box et je me rends compte qu'il n'y a pas d'IP fixe. Comment pourrai-je faire pour avoir une ip fixe que je communiquerai à un ami pour avoir accès à son contenu ftp? Merci pour votre aide
  23. Bonjour Depuis quelque semaine sur la télévision j'ai le code C83 qui s'affiche. Donc aucune chaine de la TV Neuf ne fonctionne. En plus du téléphone qui est Hors Service (Messagerie direct et impossible d'appeler depuis mon fixe) Pour remédier a cela, j'ai fais un redémarrage. A partir de la, deux solution. Cas n°1 : Télévision = Up / Téléphone = Up / Internet = Down Cas n°2 : Télévision = Down / Téléphone = Down / Internet = Up Vous en conviendrez que c'est donc pas agréable de devoir redémarrer sa box suivant l'utilisation que l'on veux en faire, surtout que nous somme 4 à la
  24. Bonjour, Je recherche un script qui permette de redémarrer ma Neufbox (Version NB4-MAIN-R3.1.10) depuis mon ordinateur Windows, en local (donc 192.168.1.1). Peut-être en utilisant la fonction wget ?... Quelqu'un peut-il m'aider ? Merci d'avance. Alex.
  25. Bonjour, En rentrant hier soir ma box était bloquée sur le voyant bleu clair (d'habitude vert). J'ai 2 soucis : 1) Lorsque j ai voulu allumer le décodeur TV celui n'était pas sous tension. - J'ai essayé de débrancher / rebrancher => rien, aucun voyant du décodeur ne revient. - J'ai fait un test avec un autre bloc alim et là ca fonctionne. => je pense que l'alim du décodeur est HS. 2) Concernant la Neuf Nox (modem) celle ci reste continuellement sur le voyant bleu clair, et seuls les voyants Wifi et Traffic s'allument. Pourtant j ai bien une connexion internet et la télév
×
×
  • Create New...