Jump to content
Justneuf

Search the Community

Showing results for tags 'neufbox 4'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 156 results

  1. Bonjour, Depuis environ un mois et demi, j'ai constaté plusieurs problèmes concernant ma Neufbox 4 (ou la ligne je ne sais pas trop). En plus d'avoir un débit anormalement bas (plusieurs tests Mire m'indiquent entre 150kbps et 500kbps de débit, normalement je tourne a 14500), le téléphone qui coupe tout seul au bout de 2min d'appel et qui m'oblige a rebooter la box pour pouvoir retéléphoner, le pass cinéma auquel j'ai souscrit avec l'impossibilité de voir un film entre 20h et 2h du matin tellement ça rame et ça bug (que je paye pour rien du coup, vu que je ne peux pas voir un seul film), et maintenant l'impossibilité d'ouvrir le menu sur la TV pour basculer sur Canal Sat (que je paye aussi et c'est bien dommage). Tous ces problèmes mis bout à bout commencent me taper sur le système. D'autant plus qu'après un diagnostic avec le bouchon de test, celui-ci m'indique que ma box est OK. J'ai coupé mon pare-feu voir si il y aurait eu le même problème que la dernière fois (coupures intempestives d'internet). Ceci me pousse a réfléchir au fait de résilier ma ligne voir si l'herbe n'est pas plus verte ailleurs (attention je n'ai pas dit que je n'étais pas satisfait de mes 4 années chez vous). Voilà donc Bonne journée a vous.
  2. Bonjour, Depuis qq jours, impossible d'accéder à mon serveur à la maison en SSH (IP directe ou via dyndns) depuis internet. Impossible de pinguer ma box depuis l'extérieur (l'option de Filtrage "Bloquer le ping entrant" est bien décochée). Ma règle NAT (port extérieur 12345 -> serveur 22) n'a pas changé. Un rapide test avec une autre régle via un autre port extérieur vers un autre PC ne marche pas mieux. En local : aucun problème de connexion SSH à ces machines. Seul le ping depuis ma propre adresse depuis l'interface d'admin de la box semble repondre (pertinent ?). Cela a très bien fonctionné depuis des mois. La seule action notable que j'ai fait sur ma box il y a peu c'est de l'avoir redémarrée... Est ce qq'un a une idée SVP ? J'ai une NB4 en NB4-MAIN-R3.1.7. Merci. Tom
  3. Bonjour, J'ai reçu ma NeufBox la semaine derniere, ma ligne devait être activée pour le 21 octobre mais en appelant le 1023, ils m'annoncent que leur délai prévu n'est que pour le 5 novembre. CE qui est étrange j'ai que je n'ai déjà plus la téléphonie de France Télécom, c'est donc que SFR à agit sur ma ligne fixe. Enfin ce problème n'est pas le plus important. En fait lors de la réception de ma Box, j'ai branché celle-ci une première fois, tout s'est passé normalement, la Box s'est allumée et est restée avec le voyant @ éteint car bien évidemment ma ligne n'était pas encore activée. J'ai alors tout débranchée et rangé la Box en attentant initialement annoncée du 21 octobre. Mais le 21 octobre, lorsque je décide de rebranché ma Box rien, ne se passe, il semble que l'alimentation soit HS, aucun signe d'activité électrique. Sur la prise d'alimentation, il y a une petite LED verte sur l'embout qui se branche qui se branche sur la Box et se dernier reste éteint. Je pense donc que c'est de là que vient le problème. Après avoir lu différents forums il semble que les alimentations des Box soit réputées pour être de qualités médiocre. J'ai appelé le 1023 pour leur demandé de m'envoyer une seconde alimentation, mais ces derniers se retranchent derrière le fait que pour eux l'activation de la ligne n'est prévu que pour le 5 novembre et qu'ils ne veulent rien faire avant, alors que le problème que je rencontre n'a rien à voir avec la ligne ASDL mais est purement un problème d'alimentation électrique de la NeufBox, et la construction de la ligne ADSL ne changera rien à ce problème mais ne fera que retarder le remplacement de mon alimentation. N'ayant pas d'autres alimentation a tester compatibles (je n'ai pas de décodeur TV) ou d'autres transfo compatibles, je ne peux que fonctionner par déduction, donc dans un premier temps je voudrait savoir s'il est possible de m'envoyer une nouvelle alimentation avant cette fameuse date du 5 novembre. Et si le problème ne s'arrange pas avec cette alimentation s'est qu'en fait la Box est HS. Mais je pense que la LED verte doit s'allumer même si le transfo n'est pas relier à la BOX et juste branché sur le secteur, pour moi il s'agit d'un témoin de bon fonctionnement du cordon d'alimentation non ? Donc ce dernier ne marchant pas, j'ai un bel objet blanc en guise de décoration mais qui ne me sert à rien. Est-il donc possible d'obtenir un nouvel envoi de cordon d'alimentation avant la date théorique de ma consctruction de ligne ADSL ? Afin d'éviter une attente supplémentaire inutile car le diagnostic du problème pour être réalisé sans l'activation de cette ligne. Merci de m'avoir lu et je l'espère merci d'avance pour vos réponses.
  4. Bonsoir à tous, Je rencontre depuis quelques jours un problème avec ma NeufBox. Mon débit wifi chute brutalement (je tombe à 1 en débit de transmission au lieu de 54). Je suis obligé de relancer la box, parfois 10 fois avant que ça ne revienne. Je suis à 2,50m de la box et rien qui interfère entre elle et mon Mac (ni mur, ni meuble). C'est la première fois qu'elle me fait ça depuis que je l'ai (6 mois) et je ne vois pas bien de quoi cela peut venir (problème sur la box?). Merci à vous pour votre aide.
  5. Bonjour, J'ai depuis quelques jours de gros problemes de connexion avec ma neuf box4 et mon wifi, le wifi reste active mais l'internet coupe.
  6. Bonjour (neuf box 4 et non 3 comme j'ai dit dans le titre) je souhaite changer ma clé usb wifi par une carte wifi. 1. Aurai-je plus de rapidité avec une carte wifi ? Car depuis que je suis sur seven et changé de processeur, les pages internet s'ouvrent lentement 2. Quelle norme de carte wifi pour la neuf box 4 (c'est un numéro avec une lettre à la fin) Merci bien Cordialement Ray
×
×
  • Create New...