Jump to content
Justneuf

Search the Community

Showing results for tags 'Désynchronisation'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 6 results

  1. Bonjour à tous, je me dirige un fois de plus vers ce forum où j'ai toujours été dépanné efficacement, alors je continue. Depuis une semaine je n'ai plus un accès stable à Internet / téléphone. Je dois redémarrer la neufBox 2 à 3 fois par jour. Déconnexion, désynchronisation... Cordialement
  2. Bonsoir, cela n'est pas la première fois que cela m'arrive, j'ai déjà eu une intervention à mon domicile. Mon débit d'éligibilité est de 1.8 mo/s en download, cependant après l'intervention j'arrivais à avoir une connexion stable à 2.5mo/s pour 40 - 45ms de ping. Mais depuis un mois ou plus je ne dépasse que très difficilement le 1 mo/s, et ce soir, même en ayant poussé l'optimisation adsl manuelle du panel à fond sur le débit je me retrouve avec , parfois c'est ma connexion qui désynchronise (avec l'optimisation adsl mieux réglée pour la stabilité pourtant), elle désynchronise parfois au dessus de 512k, et mes valeurs de marge de bruit de flux montant sont remontées. Débit flux descendant 992 Kbps Débit flux montant 384 Kbps Marge de bruit flux descendant 6.4 dB Marge de bruit flux montant 19.0 dB Atténuation flux descendant 61.0 dB Atténuation flux montant 31.5 dB Mode de transmission G.DMT Temps de service ADSL 0 j 1 h 39 min. 18 sec. Merci d'avance, mon débit me rend fou ! Je suis à votre disposition pour toute question .
  3. Bonjour, alors je m'explique, j'avais déjà eu quelques problèmes de désynchronisation fin juillet et j'étais passé cette fois par la hotline, je ne sais pas ce qu'il s'est passé, la stabilité et le débit ne sont revenus que pendant une heure. Je suis entre temps parti en vacances, et à mon retour tout était normal mais aujourd'hui voilà que ma box se désynchronise tout le temps et que je suis obligé de "supporter" 500k pour avoir accès au net alors qu'encore hier j'avais 2.6 mo http://www.speedtest.net/results.php?sh=124f44d5bc2d39340fcfc1e23e22336f&ria=0. Au niveau de l'optimisation ADSL je suis à 3/6 seulement en réglage manuel sinon la box décroche, habituellement je suis à 5/6. N'hésitez pas si vous avez besoin de plus d'informations, merci d'avance.
  4. Bonjour, Je rencontre depuis une semaine des déconnexions entre 11h et 13h. Aujourd'hui, j'ai pu le constater directement, sinon, je remarque que le temps d'accès est remis à 0 à peu près dans cette période de temps. Les trois services sont déconnectés : adsl, tel et tv. J'avais eu des difficultés de stabilité de ligne entre fin septembre et début novembre que Fabien avait pu résoudre (merci à lui). Il m'avait stabilisé à 7999Kbps afin de ne pas avoir une ligne avec des connexions soient basses soient absentes, ce qui était nickel. Depuis une semaine, je remarque que la marge de bruit descendante fluctue beaucoup mais désynchronise le midi... Sinon, la ligne est identique, fonctionne depuis des années (hors la période de fin d'année dernière), la ligne est propre, modem rebooté (la classique). Quelqu'un peut-il me dire ce qui se passe sur ma ligne et pourquoi je perds la connexion sur cette plage horaire ? Merci d'avance Vince
  5. Bonjour, depuis quelques temps j'ai constaté que mon débit sur la console de la box était à environ 8,4 méga alors qu'auparavant il était a environ 10 méga. La connexion était toujours très stable. Là le temps adsl étant différent du temps de mise en service j'ai donc constaté qu'il y avait des désynchronisations. Lorsque je reboote ça revient à 10 méga puis environ 1 a 2 heures après ça désynchronise et ça se met à 8,4 méga. Je précise que mon installation n'a pas changé et jusqu'à présent tout fonctionnait très bien. Le seul changement est venu de la mise à jour du firmware (je suis passé au 3.1.7). J'ai essayé avec et sans l'ipv6 mais c'est pareil. Cette instabilité vient-elle du nouveau firmware. J'ai lu sur un forum que cette mise a jours avait été arrêtée car il y avait des bugs ? Peut on revenir à l'ancien firmware où va t il y avoir une nouvelle mise à jour. Merci.
  6. Bonsoir, j'ai un souci tv qui peut se transformer en soucis adsl. Je synchronise a 7968 avec un très bon débit pour de l'adsl, seulement j'ai énormément d'erreur quand je regarde la tv ce qui engendre des micro coupure ou freeze de l'image ça peut se regarder "a la limite" mais dernièrement je n'en peut plus la tv se coupe toute les 30s avec coupure son et image voir même une désynchronisation de la ligne ADSL... j'ai vérifier sur la chaîne 911 pendant c'est coupure, le débit de la chaîne chute dés la coupure. J'ai une Marge de bruit flux descendant qui varie toute les 2s et qui descend trés bas lors que la tv deviens irregardable 5.2db Ma Marge de bruit flux montant elle est de 19db et elle ne bouge jamais. Si quelqu'un à une idée ou un Corps. Bonne soirée. Amicalement.
×
×
  • Create New...