Jump to content
Justneuf

Search the Community

Showing results for tags 'Média Center'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 6 results

  1. Bonjour, Je n'ai plus dans le réseau STBOXX qui me permettait sur mon téléviseur quand j'allais sur média center de retrouver mes fichiers partagés et de visionner des photos... Je ne partage plus rien et cela est handicapant. J'aimerai quelques explications pour comprendre à quoi correspondait STBOXX Merci PS je ne sais pas si je suis sur le bon forum ?
  2. Bonjour, J'ai effectué la MAJ de l'interface sur mon décodeur TV (ancien modèle gris) et depuis je ne peux plus avoir accès à mon PC par le Media Center (message : "aucune source de média détectée"). J'ai parcouru le forum et effectué les actions préconisées : -Supprimer l'ancien Media Center sur mon PC -Installer la nouvelle version du Media Center -CCleaner de la base de registre -Redémarrer la box, le PC,... Rien n'y fait ! Merci de me donner la solution Cordialement
  3. bonjour , voila bien longtemps que je ne suis pas venu sur le forum, n'ayant aucun problème particulier, ( et vous m'en avez reglé pas mal !!!.. il y a quelques années ceci pour vous dire que depuis que j'ai la neuf box évolution, a plusieurs reprises j'ai essayé de faire fonctionner le média center sur la nb4 il fonctionnait a merveille mais là, 3 fois dans l'année, je vais voir si ça "évolue" aucun média n'est reconnu, ( taille inconnue) j'ai téléchargé le médiacenter évolution pour windows7 toujours pareil, impossible de rendre visible mon portable sur ma tv(taille inconnue) y a t il quelque chose que je ne saache pas faire pour que cela fonctionne svp ? (chez sfr il m'a déja été répondu :" le média center ne nous concerne pas, donc nous ne pouvons vous aider) c'est quand meme un comble, alors qu'ils en font la pub, meme envahissante..... enfin , si quelqu'un a la solution , je suis preneur. j je vous remercie d'avance, a bientot
  4. Bonjour, J'ai branché une clé USB sur l'un des deux ports USB de ma NeufBox 4. Les musiques au format MP3 sont lisibles sans difficultés sur ma télé à partir du Média Center de mon décodeur SFR. Par contre certaines vidéos ne le sont pas et provoquent un plantage du décodeur TV. Quels sont les formats vidéos supportés ?
  5. Bonjour à tous, Ma NB4 est en train de me lacher. après plusieurs années de bon et loyaux services :( Ca a commencé il y a deux mois, tout d'abord mon débit WiFi est tombé à moins de 100 Kbps quelque soit le canal, Ensuite elle a commencé a siffler de + en + fort. Je n'ai plus accès au Média Center depuis la TV bien que tout soit configuré Et maintenant, je n'arrive plus à me connecter en WiFI........ Donc Demande de SAV Merci
  6. Bonjour ! J'ai un problème avec Média Center ! Hier aprem tout marchait bien, mais arrivé le soir , il ne veut plus marché. Le 2nd voyant est rouge Il me met : " Le partage n'a pas pu être activé " J'ai essayé de réinstaller le programme plusieurs fois, fait un reboot de ma box, pour l'instant rien n'y fait. Voici ce qu'il y a de marqué dans dépannage: httpd.exe: Could not reliably determine the server's fully qualified domain name, using ***.***.*.** for ServerName [Mon Nov 21 09:46:12 2011] [notice] Apache/2.2.6 (Win32) PHP/5.2.4 configured -- resuming normal operations [Mon Nov 21 09:46:12 2011] [notice] Server built: Sep 5 2007 08:58:56 [Mon Nov 21 09:46:12 2011] [notice] Parent: Created child process 2400 [Mon Nov 21 09:46:12 2011] [debug] mpm_winnt.c(487): Parent: Sent the scoreboard to the child [Mon Nov 21 09:46:12 2011] [notice] Disabled use of AcceptEx() WinSock2 API httpd.exe: Could not reliably determine the server's fully qualified domain name, using ***.***.*.** for ServerName httpd.exe: Could not reliably determine the server's fully qualified domain name, using ***.***.*.** for ServerName [Mon Nov 21 09:46:12 2011] [notice] Child 2400: Child process is running [Mon Nov 21 09:46:12 2011] [info] Parent: Duplicating socket 200 and sending it to child process 2400 [Mon Nov 21 09:46:12 2011] [debug] mpm_winnt.c(408): Child 2400: Retrieved our scoreboard from the parent. [Mon Nov 21 09:46:12 2011] [info] Parent: Duplicating socket 196 and sending it to child process 2400 [Mon Nov 21 09:46:12 2011] [debug] mpm_winnt.c(605): Parent: Sent 2 listeners to child 2400 [Mon Nov 21 09:46:12 2011] [crit] (OS 10022)Un argument non valide a été fourni. : Child 2400: setup_inherited_listeners(), WSASocket failed to open the inherited socket. [Mon Nov 21 09:46:12 2011] [crit] Parent: child process exited with status 3 -- Aborting. [Mon Nov 21 09:46:12 2011] [info] removed PID file C:/Documents and Settings/starcraft/Local Settings/Application Data/Neuf/Media Center/httpd.pid (pid=3780) Si vous pouvez m'aider ...
×
×
  • Create New...