Jump to content
Justneuf

Search the Community

Showing results for tags 'NB4'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

  1. Bonjour, mon pc portable accède à la box NB4 en WIFI. Depuis peu, je rencontre des problèmes de connexion avec le WIFI. Je perds très souvent le wifi. J'ai remarqué que quand ça arrivait, la box sifflait puis rebootait quelques secondes après. J'ai vu des problèmes similaires sur les forums, le changement de box traite le problème. Merci à vous. ps: impossible de faire une demande via le service client en ligne, car quand je me connecte à sfr avec mes identifiants, le site m'informe que je suis client RED. Et quand je me connecte à RED avec mes identifiants, le site m'
  2. Bonjour, j'ai une neufbox4 depuis des années qui fonctionne très bien. Je viens d'emménager dans un nouvel appartement plus grand, et la box est dans une pièce de l'appartement, et mon ordinateur principal à l'autre bout. De fait, le wifi passe très mal. Savez vous si, en changeant de matériel, la nouvelle neufbox6 a un emetteur wifi plus puissant ou bien est-ce qu'il vaut mieux que je reste avec la neufbox4 et des kits cpl ? merci de vos réponses.
  3. Bonjour, il y a quelques jours, j'avais déjà posté sur ce sujet (voir ici), mais, comme un reset, qui m'avait été suggéré, semblait avoir résolu le problème sur une semaine, le post fut fermé. Cependant, l'instabilité se confirme, car à nouveau je perds la connection internet, la téléphonie et le WIFI régulièrement. Quand je redémarre, cela semble revenir, mais ce n'est pas stable. Je pense que ma box est bonne à remplacer. Merci de procéder à un échange. Cordialement, SuperManu.
  4. Bonjour, j'ai bien peur que ma NB4, après plus de 2 ans de bons et loyaux services, ne commence à présenter des signes de vieillesse. En effet, depuis quelques jours, elle perd toute connexion et nécessite un redémarrage pour à nouveau se reconnecter mais se déconnecte quelque temps plus tard. Ceci concerne aussi bien la téléphonie qu'internet et TV. Je pense qu'un échange d'appareil serait le bienvenu, merci. A bientôt, SuperManu.
  5. Salut à tous, hier je n'avais plus de tonalité sur ma ligne fixe, mais l'internet, le wifi et la télé étaient en place. J'ai débranché la box et j'ai retrouvé ma ligne téléphonique. Par contre, le voyant alerte est toujours clignotant. J'ai bien vu qu'il fallait restaurer les paramètres par défaut. Vous me le confirmez ?? La reconfiguration est-elle simple à remttre en place ?, Merci
  6. Bonsoir à tous ! 2 problèmes récents sur ma box de SFR : -le port TV semble HS. TV branchée dessus, pas de signal, pas de Leds sur la box. Si je branche un PC en Ethernet dessus idem : pas de led et pas de réseau. Quels tests suupplémentaires puis-je faire? -Le WiFi semble se désactiver de lui même très souvent, je m'explique : je perds le signal Wifi sans raison, le réseau WiFi n'apparaît plus dans la liste de mes réseaux disponibles sur aucun de mes appareils. SFR WiFi FON et WiFi Mobile sont quand à eux présents et accessibles. Une désactivation/réativation du WiFi via l'interface du mo
  7. Bonsoir à tous, Voila mon problème j'aimerais utiliser le service médiacenter intégrer à la box donc pour cela j'ai installé une clé USB 4Go pour tester puis activé le partage de fichier et le médiacenter en indiquent les dossier que je voulais avoir accès. ensuite j'ai connecté un lecteur réseau par le billet d'un clic droit sur mon icône ordinateur et j'ai indiqué les information d'identification que j'avais configuré dans la page de partage de fichier. Hors quand je veux copier un fichier de mon PC vers la clé connecté à ma box il me dit que le disque est protégé en écriture. et si je v
  8. Bonjour ! Alors voila j'ai un problème ( obvious sinon je ne serais pas la ), il s'agit de l'ouverture des ports. J'ai effectuer l'ouverture du port 27015 pour un jeu ( 192.168.1.1 -> réseaux -> NAT ), mais quand je test si le port est ouvert ( que ce soit l'adresse publique ou locale ) ça me dit que le port est fermé ( par http://www.yougetsignal.com/tools/open-ports/ ). Et petite précision, j'ai une règle de translation de port activé et une règle plus haut mais pourtant dans Règle NAT UPnP actives c'est "0 Règle". Et donc je voudrais savoir si vous aviez une idée du problème ? M
  9. Salut à tous, J'ai changé ma box hier eu un souci avec ma vielle neufbox qui se coupait et je devais fréquemment reboouter, suite à un appel auprés d' SFR changement de box, j'ai la meme en blanc dorénavent et le problème est résolu, SFR a été efficace sur ce coup. Par contre depuis ce changement j'ai un signal TV (J'ai 2 décodeurs) tout merdique, pixels, coupures, pas de signal et tout ceci trés aléatoire, pendant 1/2 heure tout va bien et ensuite ça déconne etc etc.... J'avais suvegarder ma config de l'ancienne box que j'ai récupérée sur la nouvelle, c'est tout, je n'ai rien modifié pa
  10. Bonjour, j'ai un soucis avec ma box qui reste allumée en blanc fixe. J'ai tenté de débrancher, de faire un reset, de changer de prise mais tout cela est sans effet... Y a-t-il autre chose à tenter? D'avance merci
  11. Bonjour Depuis quelques temps (2 ou 3 années) j'utilise le service DynDNS pour me permettre de visionnner mes cameras de surveillance IP à domicile, en dépit de l'adresse IP dynamique de mon NB4, et ça marche toujours bien. Le seul truc récent, un peu désagréable, est l'obligation de confirmer que le compte DynDNS reste actif une fois par mois. Cecei dit, ayant constaté un temps de latence de 2 ou 3 secondes sur les images en direct (tout à fait accetable, finalement) j'ai décidé de comparer la perfomance de DynDNS et No-Ip. J'ai donc crée un compte chez ce dernier, en espérant conserver une
  12. bonjour, j'ai créer un compte chez no-ip pour pouvoir accéder à distance à des caméras de surveillance. le problème est lorsque je paramètre la partie dyndns dans l'administration de la neufbox, je paramètre no-ip.com dans les services, je complète les autres champs et lorsque je sauvegarde le service revient à dyndns.com et pas moyen de bloquer sur no-ip.com help me please en vous remerciant d'avance
  13. Bonjour, Je viens seulement de recevoir ma neufbox 4 et mes ports RJ45 possèdent deux voyant l'un est jaune et l'autre est vert. Est ce normal ou est ce que ce code couleur signifie comme sur mon switch que je suis en débit limité ? Bonne journée Fotourefair
  14. Bonjour, Depuis plusieurs semaines j'ai des problèmes de stabilité sur ma meufbox. Le voyant principal devient jaune et plus d'internet (RJ54, Wifi) ni de téléphone. Voici les actions que j'aie mené sans grand succès : 1 - Changement de la box => ( suite à appel à la hotline et au test effectuer avec le "bouchon" la box comportait des problème) 2 - Désactivation de l'ip V6 et Optimisation ADSL (plus stable) = > les déconnections étaient moins fréquentes pendant 1-2 semaines et depuis quelques jours de nouveau le problème. Pouvez-vous m'aider merci d'avance, BOULOC Laurent. PS
  15. Bonjour, Voilà, ça faisait un moment que je faisais avec 1 port en moins sur ma box. J'ai un pc en ethernet, un autre en CPL, 1 tablette, 1 iphone et un smartphone en wifi. Je raccordais que très rarement un 3ème pc en ethernet, donc le manque d'un port n'était pas trop pénalisant. Par contre maintenant, avec 2 en moins... J'ai bien sur tout essayé,brancher debrancher le câble, reboot, soft reset, hard reset... Jusqu'à la semaine dernière, j'arrivais de tant ne tant à le récupérer. Mais plus maintenant. J'ai bien peur que ces symptomes ne signent la mort de ma box...
  16. Pardon, moi francais et terrible so je escibe on anglaise I have the Problem, that my Neufbox 4 dont open the Ports at the Menu Network->NAT. I want to open open the Port 8080 for my Cam Intern i reached the Cam at 192.16.1.99:8080 Extern i want to reached the Cam at "myIP:8080" but it doesent work i do it like the Video http://www.justneuf.com/wiki/index.php/Ouvrir_un_port_sur_une_neufbox_4,_Evolution_ou_box_de_SFR The Problem, that the Port is not open. What can i do or where is my Problem? Firmware ist the NB4-MAIN-R3.2.12 1 Hauscam both Port 8080 192.168.1.99 8080 Enable SIP ALG enabl
  17. laitribot

    Nb4-Ser-R2

    Bonjour, Ma neufbox NB4-SER-r2 chauffe anormalement et dégage une odeur de chaud ? Que faut-il faire? Merci d'avance.
  18. Bonjour tout le monde, je vous demande de l'aide J'ai acheté un dvr de marque hikvision avec 4 caméras dessus. Je l'ai connecté à la neuf box avec un cable ethernet. J'ai attribué une adresse IP et je l'ai configuré, sachant que comme j en'ai pas une adresse fixe chez SFR je suis passé par www.no-ip.com J'arrive à me connecter au dvr à distance mais quand je clique sur les caméras pour les voir en direct cela m'affiche "VIDEO FAILED" et aucune image ne s'affiche pourtant j'ai accès au panel du dvr. En réseau local j'arrive à tout visualiser mais pas à distance. Est-ce que quelqu'un peur m
  19. Bonjour. voila sa fais un moment que j'ai un petit souci avec ma box je m'explique : par moment le voyant de la box devient jaune et je n'ai plus que le voyant wifi d'allumer donc plus de connexion ni de telephone. Au bout de quelques seconde ou minute sa dépend des fois, les autres voyant revienne et le voyant de la box repasse au vert . se probléme n'ai pas trop génant mais j'aime quand tu marche a la perfection sans souci donc peut on résoudre se léger souci ?
  20. Bonjour depuis hier ma box fait des siennes ... elle met le vert en clignotement ?? :sad2: j'ai lus un message réglé (il suffit d'un appuie dessus pour qu'il s'arrête de clignoter ) OK mais je désire savoir le pourquoi de se clignotement ! Car s'il doit le refaire se n'est pas normal ! Cdt vitto
  21. Bonjour, voilà je vous écris un peu dans l'urgence, ça doit faire 2ans que je n'étais pas passé ici, résultats mon Compte bien configuré avec toutes mes infos neuf je n'ai plus les info vu que j'ai changé d'adresse mail bref... mon PC fixe avait une connexion internet plus que ramante, rampante je dirais , même, tous les autres postes eux fonctionne très bien..... Donc je me suis dit quelqu'un sqwatte dans mon PC, et effectivement rien que sur l'interface neufbox, sur le port Ethernet PC2 où je suis branché: une autre adresse mac avec une autre IP local et parfois plusieurs Adress mac avec
  22. Bonjour à tous, je vais essayer de vous expliquer correctement mon problème. Tout marchait bien, mes deux pc étaient branchés en ethernet sur ma box. Il y a un mois, ma box a grillée suite à un orage. Remplacement de la box et là les problèmes ont commencés. Impossible de se connecter en ethernet alors que la liaison wifi fonctionne. Appel au service technique qui me disent que les ports ethernet sont hs (drôle sur une box neuve ?). Du coup deuxième changement de box. Je la reçoit hier, la connecte, et là miracle la liaison ethernet fonctionne. Ce matin, je me lève (normal!) et là plus d
  23. Bonsoir, J'ai ma 'tite femme qui m'a envoyée un SMS ce matin : plus de téléphone, d'internet... Je lui donne quelques consignes mais bon elle préfère laisser l'Homme de la maison géré le bazard en rentrant... Du coup je rentre ce soir. effectivement plus rien je débranche la box NB4 (et le switch que je lui ai collé au c..) le tout 10s . Je rebranche le tout.... ça reboot Internet revient , le téléphone aussi J'essaye de me connecter à l'interface de la box (192.168.1.1) ... Super lent certain menu inaccessibles puis plus rien.. Tout mes accès à la box se solde avec un "Page Web inacc
  24. bonjour suite a un coup d orage le modem clignote bleu. Apres changement de l alim, il reste bleu fixe. Il date de 2007, je pense qu un remplacement s impose. Quelle est la marche a suivre svp merci
  25. Bonjour a tous. Je vous sollicite pour mon frère car je ne suis pas personellement client sfr, et en general me mefie des belles paroles des hotlines. Voila, nous avons les fils, du bloc d'alimentation de la nb4, quasiment sectionnés ( morsures de chiots ). le service technique m'indique qu'apres un rapide diagnostic par telephone il procederont a un echange ( alimentaion foxlink blanche ) gratuit. donc j'ai deux questions si pas d'alim comment on va faire un diagnostic. sachant que notre responsabilité est engagée dans le non fonctionnement du matériel, je ne crois pas du tout a la gratu
×
×
  • Create New...