Jump to content
Justneuf

Search the Community

Showing results for tags 'accès'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • ADSL-VDSL
  • Altice
  • Fibre
  • Justneuf
  • Mobile
  • Numericable
  • Patrick Drahi
  • RED by SFR
  • SFR
  • Telephonie
  • Television
  • Divers

Forums

  • Général
    • Revue de presse
    • JustNeuf 's Café
    • Les sondages
    • Fond de cale...
  • Forums Altice - SFR
    • Internet en ADSL
    • Très Haut Débit
    • Service client
    • Télévision
    • Services
    • Les box
    • Offres mobile
  • Autres forums
    • Réseaux et logiciels
    • Les Autres F.A.I.s
  • Cotdaz's Sujets

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Téléphone


NRA


ICQ


AIM


MSN


Site Internet


Yahoo


Jabber


Skype


Ville


Loisirs


Offre


MAC Neuf TV


MAC Box


Firmware

Found 2 results

  1. Bonjour, Je voudrais mettre en place la fonctionnalité "service Controle d'accès" mais ça ne marche pas de chez moi :-( Quand je vais sur le lien en question, j'ai invariablement le message : Vous n'êtes pas connecté sur une box SFR Nous vous rappelons que pour utiliser le service Controle d'accès : vous devez accéder à l'interface controle-acces.sfr.fr depuis votre domicile, connecté à votre box de SFR en WIFI privé ou par cable Ethernet. Je suis pourtant bien connecté en RJ45 directement sur ma box... Je m'authentifie bien avec mon adresse principale sur le site SFR Je n'ai pas changé l'@ip de ma box... J'accède sans problème à tout le reste de l'interface d'admin de ma box. J'ai le même souci sur ma box (nb4) et celle de mon amie (nb6) Que puis je faire pour que ça fonctionne ? Par avance merci. Fred.
  2. Bonjour, Je suis un habitué des services Internet SFR et j'ai donc choisi de reprendre un forfait tout inclus (Internet, TV, téléphonie) lors de mon emménagement à Paris il y a quelques semaines. Tout me semblait fonctionner normalement jusqu'à... maintenant ! En effet, ça fait quelques jours que ma connexion est totalement instable. Elle ne tient pas plus de 5 minutes : le voyant Accès s'éteint, se rallume, se reteint, se rallume. Ça me pose des soucis ne serait-ce que pour regarder la télévision. J'ai vérifié tous les branchements ainsi que le filtre ADSL, retiré le condensateur de la prise téléphonique, mais rien n'y fait. À quoi cela peut-être dû ? D'autant plus qu'on m'a dit au téléphone que j'aurais une super connexion et qu'il y avait très peu de pertes sur la ligne : c'est à n'y rien comprendre ^^. Pour information : je n'ai qu'une seule prise téléphonique. Merci pour votre réponse, Jay
×
×
  • Create New...